Sleep mode...

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.
Scrie răspuns
BadCat
Mesaje: 43
Membru din: 04 Dec 2010, 06:23
Has thanked: 0
Been thanked: 0

05 Noi 2012, 14:40

Buna ziua.. deranjez si eu cu o mica problema .. am un pc achizitionat acu cateva zile am pus windows 7 64 biti pe el si cand intru pe siteuri .. se pune in sleep mode la intervale de timp random si nu ii gasesc problema .. am pus power mode pe hi performance am scos de peste tot de unde este sleep mode monitor, pc, hard, procesor, tastatura .. si tot la fel imi face ... tin sa precizez ca atunci cand imi intra in sleep mode nu pot sa ii dau wake up singurul mod de a redeskide pcul este sa il inkid de la butonul de pe sursa si sa deschid iar...

pcul este :
Placa de baza MSI 760GM-P23 (FX), socket AM3+
Corsair 4GB (2 x 2GB), DDR3, 1333MH
Procesor AMD FX 6100, 3.300MHz, 14MB, socket AM3+, Box
Video MSI Ati Radeon 4650 HD 1Gb DDR3 (parca 4650 nu mai stiu sigur)
HDD Western Digital 500 Gb
Webcam Logitech Pro9000
tastatura si mouseul sunt pe USB
software ptr web verysoft webcamsplitter
siteuri .. cam 8 sau 9 printre care si adultwork cu justcamit
instalat doar strictul necesar .. + google chrome si mozila firefox

mai am un pc care este identic cu acesta .. si nu imi face aceasi problema pana acum ..

A mai avut cineva aceasta problema ? Multumesc anticipat pentru raspunsuri ...
O zi buna :)
Xlovecam Models
Avatar utilizator
R1V3R
User Junior
User Junior
Mesaje: 82
Membru din: 04 Feb 2010, 20:49
Localitate: Bucuresti
Has thanked: 0
Been thanked: 0
Contact:

05 Noi 2012, 16:49

Posibil sa fie de la bateria cmos a placii tale de baza. O solutie ar fi sa treci pe Windows 7 x32. Sau mai spun unii sa scoti bateria cmos a placii de baza si sa o introduci la loc. Si pe viitor sa nu mai iei MSI , sunt mai multe forumuri unde se discuta aceasta problema.
http://www.youtube.com/watch?v=Q8BUYs522iw
BadCat
Mesaje: 43
Membru din: 04 Dec 2010, 06:23
Has thanked: 0
Been thanked: 0

05 Noi 2012, 21:11

Multumesc , o sa incerc sa instalez pe 32 biti sa scot bateria si sa o pun inapoi si o sa revin cu raspuns.....mercii inca odata!
jebyby
User Junior+
User Junior+
Mesaje: 168
Membru din: 15 Dec 2007, 23:41
Localitate: Bucharest
Has thanked: 0
Been thanked: 0
Contact:

06 Noi 2012, 22:16

Exact! 32 Biti si o sa mearga :)
Bafta!
BadCat
Mesaje: 43
Membru din: 04 Dec 2010, 06:23
Has thanked: 0
Been thanked: 0

09 Noi 2012, 15:18

Multumesc pentru indrumari :) se pare ca am rezolvat problema ..
Instalat windows 7 x86
Schimbat sursa de la 450 la 500W
Am scos un ventilator inutil de pe carcasa
Momentan de vreo 2 zile nu a mai facut probleme .. sper ca o sa fie ok.
Multumesc inca o data :)
Avatar utilizator
Ken
Veteran
Veteran
Mesaje: 533
Membru din: 06 Ian 2010, 20:24
Localitate: Bucuresti
Has thanked: 0
Been thanked: 0

09 Noi 2012, 22:16

O problema de genul am intampinat eu cu MSI dar la mine se stingea ptr ca intra protectia ptr caldura ... se incingea prea tare ... am rezolvat problema cu o masuta cu , cooler :)
Scrie răspuns