Probleme cu C920 pe Jasmin, ceva idei?

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.
Scrie răspuns
nudaunume
User Junior+
User Junior+
Mesaje: 108
Membru din: 01 Feb 2014, 20:40
Has thanked: 0
Been thanked: 0

01 Feb 2014, 20:54

Salutari !
Fiind primul meu post ,sper ca am postat bine.
Am o problema si as vrea sa stiu daca a mai patit cineva asta sau are cineva idee cine este de vina ,camera mea sau site-ul LiveJasmin.
Am cateva zile de cand primesc o eroare "Cannot set cam parameters. Default is used",moment in care imaginea se inteapa apoi rezolutia se schimba si devina patratoasa. Am vorbit cu cei de la suport,le-am explicat de 100 ori ,au facut tot ce au crezut dar tot n-au rezolvat problema.
Astazi am stat online pe la pranz si a mers perfect ,acum seara primesc eroarea asta din 5 in 5 min si nu mai pot sta online.
Am reinstalat windows 7 ,am instalat toate driverele pc-ului si ale camere ,orice era necesar . Are cineva ideea ce ar putea fi?
Xlovecam Models
Mahle
Mesaje: 11
Membru din: 14 Feb 2014, 07:53
Has thanked: 0
Been thanked: 0

20 Feb 2014, 19:40

Salut,

Unde iti apare mesajul respectiv?Pe softul Jasmin-ului presupun nu?Cel mai probabil setezi ceva gresit.Poti descrie ce setari folosesti pentru a te loga pe site?Sau daca folosesti splitcam ce setari ai la el?
mnn
User Activ
User Activ
Mesaje: 269
Membru din: 03 Iun 2005, 16:04
Has thanked: 0
Been thanked: 0

21 Feb 2014, 13:45

am vazut genul asta de eroare atunci cand a fost o cadere a vitezei internetului,incearca sa vezi daca nu cumva ai vreo problema cu netul seara,retea prea ocupata:)
nudaunume
User Junior+
User Junior+
Mesaje: 108
Membru din: 01 Feb 2014, 20:40
Has thanked: 0
Been thanked: 0

04 Mar 2014, 10:15

Am rezolvat-o !!! Se pare ca era de la internet ,scadea viteza uneori . Am sunat si mi-au venit de au inlocuit modemul si merge ca uns :D
Scrie răspuns