Situatie neplacuta

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.

Mesajde R1V3R » 20 Iun 2012, 12:34

M-a mancat undeva sa reinstalez windows-ul si am o mare problema. Am instalata ultima versiune Mozilla si ultimul Flash Player 11.3.300 parca... luat dintr-un link dat de Streamate. Cand deschid Streamate cu Flash Media Encoder imi sare procesorul in aer , sta numai 90-95%. Pana sa fac aceasta reinstalare stateam pe streamate HD cu encoder + webcams + adwork fara probleme si procesorul nu trecea de 50%. Procesorul este un i3 2.5GHz (1156) si 4GB ram. Voi ce versiuni ale flash player-ului folositi? Am incercat sa instalez o versiune mai veche 10.3.183.20 si cand deschid Streamate nu-mi da voie sa intru online , imi este recomandat sa fac update la flash player. Si referitor la webcams.com cand ii dau Start se incarca foarte greu , sta mai mult de 1 min cu acel test Reciving data from server.... lucru care acum 1 an nu se intampla... iar internetul meu zbarnaie.
Daca a mai intampinat cineva problema asta si stie vreo rezolvare , ii raman recunoscator.
Imagine
Avatar utilizator
R1V3R
User Junior
User Junior
 
Mesaje: 82
Membru din: 04 Feb 2010, 20:49
Localitate: Bucuresti

Mesajde BlueLotus » 20 Iun 2012, 13:09

Si eu am probleme de la o vreme cu Flash. Azi mergea totul in reluare. Am instalat o versiune mai veche (prima de Flash 11) si acum vad ca si-a mai revenit. Cauta pe www.oldapps.com.
BlueLotus
User Activ
User Activ
 
Mesaje: 241
Membru din: 23 Sep 2006, 20:23

Mesajde R1V3R » 20 Iun 2012, 17:31

Mersi Hippie am rezolvat cu o versiune mai veche luata de aici , pentru cine mai are probleme.
http://helpx.adobe.com/flash-player/kb/ ... sions.html
Este vorba de arhiva Flash Player 11.0.1.152 (164 MB) o dezarhivati si instlati cele 2 executabile de mai jos pe care le gasiti in folderul x64

Imagine
Avatar utilizator
R1V3R
User Junior
User Junior
 
Mesaje: 82
Membru din: 04 Feb 2010, 20:49
Localitate: Bucuresti

Mesajde R1V3R » 28 Iul 2012, 13:12

In ultima vreme m-am confruntat cu o multime de probleme tehnice. Am incercat diferite versiuni de Firefox cu diferite versiuni de Adobe , mai noi sau mai vechi. Se blocheaza totul in momentul in care dau START MY SHOW pe Streamate. Am incercat si Google Chrome , a mers o saptamana apoi deodata a inceput sa mi se blocheze , imi da Plugin unresponsive si optiunea de Kill Pages. Pana la urma am instalat versiunea recomandata de cei de la jasmin Firefox 3.5.19 impreuna cu o versiune de Flash player 10.3.183.20. Porneste cand dau START MY SHOW , insa imi apare acest mesaj pe pagina. Chiar suspenda contul daca nu folosesc versiunea recomandata de ei de Adobe ?
Asta este mesajul :

http://i45.tinypic.com/30hmqol.jpg
Avatar utilizator
R1V3R
User Junior
User Junior
 
Mesaje: 82
Membru din: 04 Feb 2010, 20:49
Localitate: Bucuresti

Mesajde andromaca_mulge_vaca » 28 Iul 2012, 15:39

eu pe streamate stau numai cu Google Chrome cu Incognito Window si in Chrome la Settings, Advanced Settings, Content Settings (chrome://chrome/settings/content) am bifate urmatoarele:

Allow data to be set = nebifat
Allow local data to be set for the current session only = BIFAT
Block sites from setting any data = nebifat
Block third-party cookies and site data = BIFAT
Clear cookies and other site and plug-in data when I close my browser = BIFAT

am mai avut probleme demult cu el, dar acuma merge brici.

o sa-ti dau si un pm cu mai multe detalii, hope it helps.
andromaca_mulge_vaca
VETERAN
VETERAN
 
Mesaje: 833
Membru din: 15 Dec 2008, 18:09

Mesajde R1V3R » 29 Iul 2012, 15:20

Mersi frumos pentru ajutor o sa incerc acele setari in Chrome.
Avatar utilizator
R1V3R
User Junior
User Junior
 
Mesaje: 82
Membru din: 04 Feb 2010, 20:49
Localitate: Bucuresti


Înapoi la Discutii Tehnice




Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 0 vizitatori

  • AVC MENU