Procesor i5 nou prea solicitat!

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.

Mesajde AdelaineStudio » 16 Feb 2014, 02:10

Salut am facut topic nou pt ca nu am gasit nimic asemanator cu problema mea,daca o pot numi asa.
Am achizitionat de curand kit placa de baza + procesor i5 noi de la emag.Detaliile placii de baza nu le vad importante in schimb procesorul este un i5 3470 3.2ghz tehnologia ivy bridge.Au fost montate de mine corect ca la carte....mentionez ca am lasat pasta de pe cooler asa cum a venit din cutie,nu am adaugat in plus nimic pt ca mi s a parut suficienta.
Lucrez pe doua siteuri Jasmine si Chaturbate!Chestia e ca procesorul sta in 50% ceea ce mi se pare cam mult pt un i5!
Folosesc windows 7 ultimate momentan pe 32 biti desii ar trebuii 64 pt ca am 4 ram si nu vede decat 3,2 ceva de genu cu 32 biti.Prima zi cand am lucrat pe el cu cele 2 siteuri specificate mai sus,procesorul statea undeva in 35 % dar de a 2 a zi a inceput sa urce!
O ultima mentionare mai fac...la instalare am trecut din bios de la modul IDE la ACPI si asa l am lasat,nu stiu daca e vreo problema cu treaba asta dar am tinut sa mentionez cat mai detaliat!
Alte specificatii - Camera logitech c920 noua ,sursa cougar 400W, rami kingston 4gb hipex blu!
Daca mai doriti alte detalii va pot da....in schimb ast concluzii si pareri despre problema mea!
Avatar utilizator
AdelaineStudio
 
Mesaje: 17
Membru din: 20 Dec 2013, 08:54
Localitate: Bucuresti

Mesajde juanvaldino » 17 Feb 2014, 18:56

numai livejasmin consuma 35% din procesor, deci consumul este ok parerea meaa daca trece de 80% load atunci este o problema necesita un upgrade de proc
juanvaldino
User Junior+
User Junior+
 
Mesaje: 121
Membru din: 26 Iun 2008, 03:37
Localitate: Bucharest

Mesajde AdelaineStudio » 18 Feb 2014, 00:25

Poate tie iti consuma 35 %...daca stau doar cu jasminul nu sare de 20%...cred ca nu sti ce vb,oricum mai astept pareri!
Avatar utilizator
AdelaineStudio
 
Mesaje: 17
Membru din: 20 Dec 2013, 08:54
Localitate: Bucuresti

Mesajde BoudoirFoto » 18 Feb 2014, 13:35

Variante sunt suficient de multe , care pot duce la mai multe rezolvari, o problema clara nu este specificata.
Cpu-u poate creste din mai multe cauze,
Gen: - update antivirus, prea multe cookie, conflicte intre drivere samd.
Recomandarea mea ar fii urmatoare :
- Da-i un clean cu CCleaner si vezi daca mai persista problema
- Foloseste iobit advance care si la fel da-i un clean , si pe urma vezi daca exista aceeasi problema.
Poti revenii cu un feedback daca folosesti aceste doua programe, combinat si/sau separat.
Avatar utilizator
BoudoirFoto
 
Mesaje: 30
Membru din: 21 Ian 2014, 13:51
Localitate: Rio de Ploiesti !

Mesajde 0sk0 » 18 Feb 2014, 15:36

Primul lucru pe care ar trebui sa il faci este sa deschizi task manager si sa vezi cat % din procesor iti consuma programele pe care le utilizezi si in felul acesta ori inchizi anumite procese ,care nu iti folosesc, sau modifici anumite lucruri la ele in asa fel incat sa iti consume mai putin.
0sk0
 
Mesaje: 2
Membru din: 01 Feb 2014, 00:16

Mesajde AdelaineStudio » 18 Feb 2014, 20:27

" Variante sunt suficient de multe , care pot duce la mai multe rezolvari, o problema clara nu este specificata.
Cpu-u poate creste din mai multe cauze,
Gen: - update antivirus, prea multe cookie, conflicte intre drivere samd.
Recomandarea mea ar fii urmatoare :
- Da-i un clean cu CCleaner si vezi daca mai persista problema
- Foloseste iobit advance care si la fel da-i un clean , si pe urma vezi daca exista aceeasi problema.
Poti revenii cu un feedback daca folosesti aceste doua programe, combinat si/sau separat."



Bun...antivirus nu folosesc,cookie-urile le sterg mereu cu ccleaner,conflicte intre drivere nu vad dc...pt ca placa de baza este noua cu cd si tot ce trebuie.
Windowsul este instalat recent....ruleaza perfect,nu vad a fi asta problema dar in schimb am incercat sa stau pe explorer(pt chaturbate) si e o mica diferenta,nu mai sta in 50 % sta in 40....dar tot mi se pare mult + ca explorerul dupa vreo 3 ore online incepe sa se blocheze infect si sa dea errori!
Ash vrea sa stiu daca cei independenti care lucreaza pe CB au acceasi problema,eu cred ca siteul in sine mananca foarte multe resurse,adik doar cu el deschis pe explorer sta undeva in 30%,enorm de mult pt un i5 parerea mea!
Avatar utilizator
AdelaineStudio
 
Mesaje: 17
Membru din: 20 Dec 2013, 08:54
Localitate: Bucuresti

Mesajde BoudoirFoto » 19 Feb 2014, 20:54

Fara a va da un raspuns evaziv, se poate face un printscreen cu toate procesele care ruleaza la pornirea pc-ului , si un printscreen cu el in momentul in care lucrati.
Avatar utilizator
BoudoirFoto
 
Mesaje: 30
Membru din: 21 Ian 2014, 13:51
Localitate: Rio de Ploiesti !


Înapoi la Discutii Tehnice




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 0 vizitatori

  • AVC MENU