Probleme Xlovecam nu vad ce scriu vizitatorii

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.

Mesajde nomadela » 11 Noi 2013, 01:12

Buna,

Au mai fost duscutii pe tema xlove-ului dar nu am gasit ce aveam eu nevoie. :D

Sunt curioasa daca mai intampina cineva problema asta.
Intru online cu Show New prin FluxManager.
Cand sunt in chat , nu vad ce scriu vizitatorii, nu vad ce scriu clientii, dar eu pot scrie. :(

Am dat Preview Webcam sa vad daca imi scriu sau nu, si in camera de Preview eu vad ce-mi scriu ei, dar in Chatul meu normal nu vad nimic. :?:

Am incercar sa vorbesc cu moderatorii la ChatSupport dar n-am cu cine ma intelege, ei zic ca totul e ok.

Inca o problema, se mai intampla cateodata sa intre cineva in privat: " Null a demaree un show prive ", si se inchide imediat, dar nu-mi apare la plati ca as fi avut privat.


Am dat restart la calculator, am dezinstalat apoi Adobe si Fluxmanager si le-am instalat iar dar degeaba.


M-ar ajuta deasemena sa-mi spuneti exact ce Adobe trebuie sa instalez, nu ma pricep in domeniu, am citit eu ceva dar nu-mi intra in cap.
In momentul asta am urmatoarele : Adobe Flash Media Live Encoder 3.2 / Adobe Flash Player 11 Plugin ( 11.9.900.117 ) /Adobe Reader XI Romanian ( 11.0.00 )


Va multumesc anticipat pentru raspuns.

Seara buna tuturor,
Nomadela
Avatar utilizator
nomadela
 
Mesaje: 18
Membru din: 05 Noi 2013, 08:55

Mesajde SAD^^EYES » 11 Noi 2013, 03:54

Buna, am mai auzit de problema asta cu un model, dar nu mai stiu exact rezolvarea, parca avea windows 8 si a fost nevoita sa puna windows 7 la loc..
Suportul clasic e greu sa te ajute pentru ca nu este o problema generala, se intampla in foarte putine cazuri, te sfatuiesc sa mergi la support si sa ceri cu Ryan (in timpul zilei, nu noaptea).. el va intra pe calculator si o sa incerce sa gaseasca sursa problemei.

Cu stima, Ionut
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2437
Membru din: 02 Mai 2004, 18:48

Mesajde trompi » 11 Noi 2013, 05:08

buna!
faza cu null mi se intampla de mutle ori si mie excat cum ai spus si tu stau si ma gandesc daca nu e vreunul acre inregsitreaza privaturile l-am vazut si pe xcam si acolo a vorbit doar salut si apoi a iesit hmmmm in rest cealalta problema nu am avut-o
trompi
VETERAN
VETERAN
 
Mesaje: 593
Membru din: 23 Mar 2010, 08:25

Mesajde nomadela » 11 Noi 2013, 08:43

Buna iar,

Nu patesc des treaba asta, dar cand se intampla seara e ca si pierduta.

Am deja windows 7 Home Premium. Daca se mai intampla o sa incerc sa vorbesc cu Ryan cum ai spus.

Si mai era o chestie, cand iese un client din privat, ar trebui sa raman acolo, ca asa am setat. Dar patesc sa raman in privat si sa mi se duca secundele cu minus ( azi am ajuns la -300 in timp ce aveam alt privat pe alt site ).

Multumesc mult pentru raspuns si promptitudine.
Avatar utilizator
nomadela
 
Mesaje: 18
Membru din: 05 Noi 2013, 08:55


Înapoi la Discutii Tehnice




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 0 vizitatori

  • AVC MENU