Probleme windows 7

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.

Mesajde trompi » 08 Feb 2013, 03:57

zis si facut tot vazand pe aici ca lumea vorbeste de w7 am zis hai sa trec si eu pe el. Am instalat w7 64 bites si am incercat s alucrez azi vreau sa spun ca lucram 30 minute apoi se bloca totul, se auzea un un scartait si trebuia sa inchid calculatorul, si iar deschideam, iar lucram un pic, iar s ebloca.Acest lucru s-a intamplat ori de cate ori ma logam pe site si transmiteam video.... Eu am 2 RAM poate nu e de ajuns e din cauza asta? Am vazut pe siteuri c aminimul necesar pt w7 era de 2 RAM, in privinta placii audio atata timp cat n-am avut probleme pe xp nu cred ca e din cauza ei.....Plus cand eram pe online (pe w7, nu pe xp) urcau frameurile as amult, ca ajunsesem azi si la 670 :roll: O fi vreo incompatibilitate intre Invidia si w7 64 bites?
Si pt ca nu ma multumesc never, am dezinstalat w7 64 si l-am instalat pe w7 32 a sa vad maine cum merge ca azi nu mai am putere sa verific...Si bineteles avand in vedere ca am folosit de doua ori codul de la verysoft acum imi spune ca nu mai e valabil:))Le-am trimis mail sa vad ce oi face daca nu am sa cumpar altul ca nu-i bai. Si maine ma duc sa cumpar ceva RAM in plus.
Ideea era ca vroiam sa va intreb care o fi problema.....si daca ati intalnit aceeasi chestie. Am uitat sa specific ca procesorul se incalzea foarte tare, o lua spre 70, maxim 80 cu un singur site si camera dimensiuni 800 cu 600 :roll: repet, cu xp n-am avut nici o problema pana acum, deci buba cred ca vine de la faimosul w7 pe care il recomandati unii de pe aici. Chiar, ce vaantaje aduce w7? Macar sa stiu daca il pastrez (in cazul in care o sa mearga) sau il dezinstalez si bag din nou xp-ul.... :roll: Mda, ce-i trebuie chelului, tichie de margaritar, nu stateam eu bien cu xp-ul, mi-a trebuit w7 uaiiii :mrgreen:
trompi
VETERAN
VETERAN
 
Mesaje: 592
Membru din: 23 Mar 2010, 08:25

Mesajde mireya_sb » 08 Feb 2013, 05:43

Trompi, eu lucrez pe win 7 64 bits de mai bine de un an jumate. Nu am avut niciodata probleme de genul. Probabil ai ceva incopatibilitati, te-as ajuta dar si eu sunt varza la capitolul tehnic:) Oricum eu vroiam sa spun ca win 7 e ok, pe 32 bits am auzit ca nu ar fi chiar asa de ok, dar ...cum am spus '' am auzit'' , nu vb despre ce nu stiu. Mie personal imi place mai mult win 7 decat xp-ul pe care il consider mai greoi, dar .....la fel sunt f multi care prefera xp in loc de win7. Probabil fiecare cu ce s-a obisnuit. Bafta acolo si sper sa rezolvi
mireya_sb
User Junior+
User Junior+
 
Mesaje: 169
Membru din: 25 Noi 2011, 22:36

Mesajde VideoModeling » 08 Feb 2013, 11:19

O diferenta notabila la sistem x64 e ca iti poate vedea mai mult de 3 GB de RAM, Windowsul pe x32 e limitat tehnic sa vada (sa foloseasca) maxim 3 GB de RAM indiferent cati GB ai tu. Daca ai 2 GB de RAM, mai ia-ti macar 2 GB asa cum bine intentionezi.

Nu ai mentionat configuratia sistemului tau, si daca ai PC sau laptop. In general windows 7 e bun pentru sistemele mai noi (i3, i5, etc), daca ai un sistem mai vechi e mai bine sa ramai pe Windows XP.

E interesant acel "scartait" care il auzi tu inainte sa se blocheze sistemul, daca e un scartait mecanic poate fi ori de la coolerul procesorului / placii video sau de la capul de citire/motorasul hard disk-ului.
E mai simplu sa vezi daca nu e de la coolerul procesorului, care poate se blocheaza sau nu mai functioneaza cum trebuie si atunci procesorul se incalzeste atat de tare incat iti blocheaza sistemul. Daca poti arunca o privire pe acolo, eventual curata-l un pic de praf daca nu e curatat recent si asigura-te. Instaleaza Speedfan (www.almico.com/speedfan.php) recomandat de Sad si vezi ce valori ai.
Avatar utilizator
VideoModeling
User Junior+
User Junior+
 
Mesaje: 141
Membru din: 12 Noi 2012, 17:29
Localitate: Cluj

Mesajde trompi » 08 Feb 2013, 13:25

deci am deschis calculatorul avum vreo 10 minute am downloadat spedfan iar valorile sunt:
GPU 63
Temp 1 34
Temp2 24
Temp 3 22
Temp 18
CPU 56
Local 50
Remote 2:56
HDD 26
CPU usage 0,7%
............si asta dupa vreo 10 8 minute de la pornirea calc.CPU 56 mi se pare cam mare :roll: Lucrez pe i3 pe calculator nu pe laptot iar acel scartait aparea doar cand ma logam online dupa vreo 30 min sau chiar rmai devreme :roll: Repet, pe xp n-am avut probleme.
Am sa vad la coolerul procesorului daca are praf. Voi ma saftuit sa trec din nou pe xp sau sa raman la windows 7 32 daca merge bine? Eu oricum nu lucrez decat maxim pe 2 siteuri....
trompi
VETERAN
VETERAN
 
Mesaje: 592
Membru din: 23 Mar 2010, 08:25

Mesajde VideoModeling » 08 Feb 2013, 14:14

Sti cum se zice "if it ain't broke, don't fix it". Daca lucrezi doar pe 2 site-uri, Windows 7 nu va face diferenta in calitatea streamului. Daca iti mergea bine pe XP sau pe Windows 7 pe 32-bit atunci ramai pe una dintre cele doua variante in care poti lucra.

Scartaitul de care mentionezi, si care ma face pe mine curios ce poate fi, se poate sa apara cand valoarea temperaturii in procesor creste (din cauza streamului video) si atunci coolerul de pe procesor incearca sa compenseze prin schimbarea turatiei (daca are o astfel de functie).

In ce priveste valorile tale, temperatura procesorului e cam mare pentru modul idle, unde ar trebui sa fie intre 35C si 50C. Am vazut in topicul tutorialului despre curatarea prafului din calculator/laptop (foarte bun tutorial, recomand: post74514.html) postat recent de GlamourFoto, ca ai o carcasa Boitier. Cu o astfel de carcasa ai o ventilatie foarte buna a componentelor, dar depinde si de coolerul procesorului daca isi face treaba cum trebuie.
O posibila cauza la tine poate fi praful care s-a acumulat in zona coolerului procesorului sau poate insusi coolerul nu mai face fata, mai ales daca e un cooler primit odata cu procesorul (care de obicei sunt cam slabe). Fa-i o curatare de praf si vezi cum merge. Daca problema persista, temperatura procesorului ramane in valori ridicare, si coolerul e unul stock (venit odata cu procesorul), gandeste-te la posibilitatea de a cumpara un cooler mai bun (~ 80 - 100 lei).
Avatar utilizator
VideoModeling
User Junior+
User Junior+
 
Mesaje: 141
Membru din: 12 Noi 2012, 17:29
Localitate: Cluj

Mesajde trompi » 08 Feb 2013, 14:42

am verificat si nu este nici un praf depus....ma gandesc ca o fi coolerul de vina camdeodata am sa lucrez azi sa vad cum merge pe w 7 32 si daca nu e ok schimb din nou pe xp, intre tim ma duc sa_mi cumpar niste ram am sa vad si de cooler. Multumesc pentru ajutor!
trompi
VETERAN
VETERAN
 
Mesaje: 592
Membru din: 23 Mar 2010, 08:25

Mesajde Pumpy » 08 Feb 2013, 15:47

trompi scrie:CPU 56
CPU usage 0,7%
............si asta dupa vreo 10 8 minute de la pornirea calc.CPU 56 mi se pare cam mare :roll: Lucrez pe i3 pe calculator nu pe laptot iar acel scartait aparea doar cand ma logam online dupa vreo 30 min sau chiar rmai devreme :roll: Repet, pe xp n-am avut probleme.
Am sa vad la coolerul procesorului daca are praf. Voi ma saftuit sa trec din nou pe xp sau sa raman la windows 7 32 daca merge bine? Eu oricum nu lucrez decat maxim pe 2 siteuri....


La valoarea pe care o ai sunt convins 100% ca, folosesti cooler-ul stock , adica cel dat o data cu procesorul, pentru o functionare fara probleme recomand acest cooler:

soket 1155-1156 - 775

http://www.emag.ro/cooler-cpu-noctua-nh ... rid_p1_l13

Imagine
Pumpy
User Activ
User Activ
 
Mesaje: 239
Membru din: 06 Oct 2012, 13:47

Mesajde trompi » 08 Feb 2013, 20:48

eu cand am cumparat calculatorul l-am luat in bucati adica piesele care erau cele mai bune in acel moment....nu stiu daca e vina coolerului sincer din ce am observat valorile din speedfan nu sunt asa stabile...in sensul ca am verificat acum vreo juma de ora direct in bios(far speedfan) iar temperatura CPU la pornire era de....27 :mrgreen: Pe cand speedfan arat 40 si ceva...In opinia mea problema ar veni de la cartea grafica pt ca calc se oprea in moemntul in care eu intram online sau putin timp dupa...Am instlat o versiune mai veche a cartii grafice si am sa intru in seara asta sa vad cum merge plsu c ami-am luat inca 2 RAM. Repet, in BIOS arat valori mult mai mici decat atunci cand folosesc speedfan...In orice caz va multumesc la toti(inclusiv celor care mi-au trimis mesaje) nu e o problema de viata si de moarte am un inginer informatician amic bun de-al sotului deci pot rezolva in ultima instanta. Am expus problema pe forum sa stiu si parerile voastre si mai ales cine stie poate unii o sa va confruntati sau v-ati confruntat cu aceeasi problema asa ca e bine sa impartasim atat bunele, cat si relele :lol:
INtre timp mi-a fost recomandata alta chestie pentru citirea temperaturilor:
http://www.cpuid.com/softwares/hwmonitor.html
Eventual puteti arunc ao privire si sa comparati speedfan cu ceea ce mi s-a recomandat, mi se pare un pic mai stabil.
Numai bine!
trompi
VETERAN
VETERAN
 
Mesaje: 592
Membru din: 23 Mar 2010, 08:25

Mesajde Pumpy » 08 Feb 2013, 22:21

trompi scrie:zis si facut tot vazand pe aici ca lumea vorbeste de w7 am zis hai sa trec si eu pe el. Am instalat w7 64 bites si am incercat s alucrez azi vreau sa spun ca lucram 30 minute apoi se bloca totul, se auzea un un scartait si trebuia sa inchid calculatorul, si iar deschideam, iar lucram un pic, iar s ebloca.Acest lucru s-a intamplat ori de cate ori ma logam pe site si transmiteam video.... Eu am 2 RAM poate nu e de ajuns e din cauza asta? Am vazut pe siteuri c aminimul necesar pt w7 era de 2 RAM,

Aici ai dreptate! :mrgreen: daca punem la socoteala si logitech C920 la care necesarul este de:

HD Requirement
System Requirements CPU Minimum = 1.0 Ghz
CPU Recommended = Core 2 Duo 2.4Ghz or better
RAM Minimum = 256
RAM Recommended = 2GB CPU Minimum = Core 2 Duo 2.4Ghz or better
CPU Recommended = i7 Quad Core 2.6Ghz or better
RAM Minimum = 2GB
RAM Recommended =4GB

Atunci este clar de unde provine problema, in concluzie:

Pui pentru inceput un minim de 6 giga rami recomandabil 8 giga rami si o sa fie OK! sa nu uitam totusi si de posibilitatea unui trojan infiltrat in sistem, pentru a, afla daca avem ceva ce ruleaza in background fara sa stim, deschidem task manager si ne uitam la procesor fara a avea deschis NIMIC decat task manager, daca, procesorul sta la 0 este OK! atunci de vina este lipsa ramilor, daca...procesorul arata variatii, cand 5% cand 17% sau alte valori atunci cu siguranta avem un trojan care a trecut de antivirusul instalat in PC, solutia in acest caz este: reinstalarea sistemului pe curat, si....desi toti suntem siguri ca, sistemul folosit de noi si programele ce le instalam sunt ..curate, nu strica sa testam pe fiecare astfel:
dupa instalarea sistemului si a driverelor pornim task manager si vedem daca procesorul sta la 0 sau are fluctuatii, daca are fluctuatii atunci sitemul instalat este " aranjat " dinainte si ne trebuie un sistem curat licentiat ( sistem = OS= windows ) daca, procesorul sta la 00 atunci sistemul este curat si vom instala pe rand programele necesare , vom repeta operatia cu verificarea stabilitatii procesorului la fiecare program instalat ( caruia ii vom da restart obligatoriu dupa instalare ) si vedem daca avem sau nu oscilatii variabile la procesor , daca, instalam tot, windows, drivere,programe si nu avem oscilatii la procesor atunci inseamna ca, avem sistemul complet curat , daca, la vreun program instalat avem oscilatii atunci stim ca, acel program este aranjat ( infestat intentionat ) si il vom sterge din sistem si partitia unde sa descarcat, urmand o noua reinstalare pe curat a tot , in fine, incearca ceea ce am spus aici si revino cu detalii!
Pumpy
User Activ
User Activ
 
Mesaje: 239
Membru din: 06 Oct 2012, 13:47

Mesajde JustModel » 08 Feb 2013, 23:34

eu am instalat windows 7 pe i7 si am avut atitea batai de cap ca am scuipat si mi-am instalat inapoi xp.
JustModel
User Activ
User Activ
 
Mesaje: 215
Membru din: 18 Noi 2012, 15:45

Mesajde SAD^^EYES » 09 Feb 2013, 02:13

Probleme tehnice pot apare si la calculatoare foarte puternice, indiferent cati RAM , cate cores ai etc.. conteaza sa sti sa pui diagnosticul corect in functie de situatie...

Trompi, dupa ce pui RAM etc.. te duci pe youtube si cauti cum sa setezi Windows 7 pentru best performance, sa ii scoti majoritatea efectelor vizuale etc..pentru a mai castiga niste resurse
Apoi te duci pe Xlovecam si iei ultima versiune de flux manager 4.5 si o instalezi, apoi verifici si chrome si firefox, vezi pe care esti mai bine


Pentru a vedea mai exact ce anume cauzeaza resetul la pc.. te duci in Control Panel >> Admistrative Tools >> Event viewer - In Event viewer extinzi Custom Views si click pe Administrative Events - astepti sa se incarce.. o sa ai o lista tu toate erorile ce le da pc .. le cauti pe cele de la orele cand se reseta.. si vezi exact ce driver/ program etc cauza problema.. cauti pe google acea descriere a erorii si vezi cum au rezolvat altii

Alternativa pentru SpeedFan este si speccy.. nu stiu care din ele este mai precis,, dar valorile sunt similare cu exceptia CPU , speedfan arata cu 5-6 grade mai mult.. dar care e mai precis nu am stat sa studiez..Temperaturile le verifici cand esti in full load.. online pe site.. degeaba verifici in bios etc.. pentru ca in bios nu se consuma mai nimic.. pana ajungi tu sa verifici temperatura deja a scazut.. pe tine te inteseaza sa ajungi cu temperatura la maxim 60 de grade celsius atunci cand calculator este foarte solicitat.. nu atunci cand nu faci nimic pe el.. Cu cat este mai bine racit in full load cu atat va da acel procesor tot ce e mai bun din el... VEzi ca si temperatura la placa video e destul de mare - GPU e placa video.. trebuie si coolerul de la placa video curatat de praf

Bafta acolo.
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2361
Membru din: 02 Mai 2004, 18:48

Mesajde trompi » 09 Feb 2013, 03:42

DECI...mi-am luat 2 placute a acte 2 RAM Corssaire si le-am instalat doar pe cele doua in total 4 RAM(am inteles ca e mai bine sa fie 2 de aceeasi marca si cu acelais nr de RAM). Am ramas pe w7 32, am dezinstalat versiunea noua de la placa video si am inlocuit-o cu uan mai veche si lucrezi de 3 ore si nu mai am nici o problema. De specificat ca lucrez pe un singur site, cu valori bazice 15 FPS si 640/480 parca pt ca mi-a picat uan dintre retele(aia cu 2 Mega upload) si o trebuit sa schimb pe cea care avea mai putin upload dar os a se rezolve in cateva zile).....In speedfan cat si in CPUID valorile la GPU sunt de 73C ....in privinta temp procesorului in speedfan arata 65 si in CPUI Intel Core i3 350 Temperatures Core 0=35C si Core 2=38 cu valori care urca pana in 40.
In privinat CPU usage e maxiiim 50 de obicie 40 dar oscileaza foarte mult in sensul cand e 38 cand deodata sare la 50, coboara deodata la 40, cand la 44....Nu itneleg de ce sare si coboara asa deodata si uneori brusc....Specific ca toate aceste valori le-am facut cand am transmis online.
Acum cand nu mai transmit online dupa 3 ore de munca ele sunt la fel oO(cu exceptia CPU usage care biennteles se invarte la un 8) De curatat am curat si ventilatorul placii video ma gandesc ca temp de la placa video e e cam mare, s-ar putea aici sa fie buba :roll: Sincer ma gandesc sa-mi iau alta ca saraca face acusi 3 ani de cand e forjata :roll:
multumesc la toti!
trompi
VETERAN
VETERAN
 
Mesaje: 592
Membru din: 23 Mar 2010, 08:25

Mesajde trompi » 09 Feb 2013, 04:19

cand deschid task manager si am uit la procesor fara a ave animci deschis imi arat a 0....deci eu cred ca ori o fi fost din cauza ca aveam prea putin RAM, ori placa video cam calduta asa ea :mrgreen: Am sa avd cand am sa transmit in show new cum o sa fie^^si am sa fac si configuratia spsua de tien sad sa mai reduc din aplicatiile de la w7. Voila^^
trompi
VETERAN
VETERAN
 
Mesaje: 592
Membru din: 23 Mar 2010, 08:25

Mesajde Ken » 09 Feb 2013, 04:44

Cred ca despre asta spune SAD :)

Avatar utilizator
Ken
VETERAN
VETERAN
 
Mesaje: 533
Membru din: 06 Ian 2010, 20:24
Localitate: Bucuresti

Mesajde SAD^^EYES » 09 Feb 2013, 05:57

trompi scrie:cand deschid task manager si am uit la procesor fara a ave animci deschis imi arat a 0....deci eu cred ca ori o fi fost din cauza ca aveam prea putin RAM, ori placa video cam calduta asa ea :mrgreen: Am sa avd cand am sa transmit in show new cum o sa fie^^si am sa fac si configuratia spsua de tien sad sa mai reduc din aplicatiile de la w7. Voila^^


La placile video la care ai curatat foarte rar ventilatorul, se intampla des chiar daca il cureti, sa nu se mai invarta la capacitate maxima (adica se invarte dar poate la jumate din cat ar trebui - viteza de rotatie redusa - si automat nu mai poate raci cum trebuie).. asta se intampla mai repede la placile mai vechi cu ventilator mic

O poti reconditiona sa o ai ca noua, vad ca iti place sa iti bagi nasul nu ar trebui sa fie mare problema..
Ai 3 solutii 1. cand ai timp intr-o zi.. scoti placa video de tot dupa pc, vezi ca ventilatorul de la ea de obicei se poate scoate, pentru a il putea curata cum trebuie, s-ar putea sa fie incastrat intr-o carcasa de aluminiu.. si aia se poate scoate dupa placa video.. nu stiu modelul placii tale.. dar la mai toate merge scos.. dupa ce cureti de praf ventilatorul , vezi daca are pe el stickere, (depinde de tipul de ventilator) sub acel sticker are un orificiu pe unde poti turna ulei in el (la fel nu toate ventilatoarele au acel orificiu, dar dureaza 2 min sa verifici).. de obicei se recomanda ulei de mecanisme fine.. dar cum probabilitatea sa ai asa ceva e mica.. ori pui ulei de masina de tuns.. (varianta foarte buna) .. ori ulei de bucatarie (varianta mai putin buna) dar va fi ok pentru 2-3 luni (apoi repetat procesul).
2. Daca acel ventilator e dus rau.. se deconecteaza dupa placa video.. sa nu mai porneasca deloc.. cumperi ventilator de procesor sau carcasa... din ala mediu sau mai mic (ca marime).. si il poti prinde in 2 suruburi de placa video.. (daca are acea carcasa de aluminiu) il poti prinde fortat... pentru ca in aluminiu se da usor filet.. poti sa faci si cu o surubelnita in cruce.. daca rotesti stanga dreapta.. de cateva ori in carcasa aia .. gata.. Alternativ poti lipi acel ventilator cu superglue ceva dar risti sa se dezlipeasca in timp.. si sa produca pagube prin carcasa.. acest ventilator il poti alimenta direct de la sursa... ca ai o gramada de alimentari prin carcasa.. sau dupa placa de baza.. depinde de tipul de alimentare care il are ventilatorul. (vezi sa nu dai gauri direct in placa video :)) ca o poti arunca apoi... doar daca are carcasa din aia peste ea cum are asta de exemplu:
http://cdn.cnet.com.au/cnet2/i/r/2006/d ... 40x330.jpg )

La fel .. iti poti lua alt ventilator si montezi si pe carcasa.. pentru a scoate aerul cald mai repede etc.. se prinde usor de carcasa cu 4 suruburi..doar sa cumperi marimea potrivita..

Eu am salvat multe placi video in felul asta.. cand a cedat ventilatorul
Cel mai bine e sa iti cauti modelul placii video, pe net poate gasesti vreun video ceva, sa vezi cum se demonteaza cooler (asta daca are un sistem de prindere mai complicat)

A treia solutie... scos de tot cooler din fabrica si montat unul universal.. preturile sunt decente la majoritatea.. cauti unul compatibil cu placa ta video:
http://www.pcgarage.ro/coolere-placi-video/

Daca e placa cu ventilator mare.. atunci ar trebuie sa fie ok doar curatat si pus ulei in el.
Exemplu informativ despre cum se pune ulei intr-un ventilator (repet nu toate au acel orificiu):



Cand temperatura placii video e prea mare, fie se blocheaza calculator, fie se reseteaza pentru a se proteja.

Ventilatoare pentru carcasa:
http://www.emag.ro/ventilatoare_/sort-priceasc
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2361
Membru din: 02 Mai 2004, 18:48

Mesajde trompi » 09 Feb 2013, 12:30

Merci de ajutor sad am sa vad daca are loc de ala de pus ulei si sa vad ce pot face DAR in caz ca frige de tot as alege situatia cea mai simpla/comoda/rapida, adica sa-mi cumpar alta placa ^^Recomandari va rog^^
In momentul in care un modle lucreaza pe 1,2 siteuri simultan si in HD, cam care are trebui sa fie temperatura placii video?
Am niste ventilatoare mari in carcasa dar buba cum ai zis si tu e de la placa video in orice caz bine ca am reusit sa-mi dau seama de unde vine (cu ajutorul vostru)
In momentul de fata am aceasta placa video

NVIDIA GeForce 8800 GTS 512
Version DirectX installée: 11.0
Fréquence du GPU: 650 MHz
Fréquence shaders du GPU: 1.63 GHz
Fréquence mémoire du GPU: 972 MH
trompi
VETERAN
VETERAN
 
Mesaje: 592
Membru din: 23 Mar 2010, 08:25

Mesajde SAD^^EYES » 09 Feb 2013, 14:46

Nu cred ca "frige"de tot, oricum si daca iei alta placa, asta nu inseamna ca vei putea tine mai multe siteuri, (softul sitului respectiv daca are optiune sa se foloseasca de GPU pentru procesare - adica de placa video, atunci da poti castiga ceva resurse.. dar majoritatea softurilor de video chat se folosesc de procesor CPU)
Pe viitor iti iei un calculator mult mai puternic - care sa te tina 4-5 ani fara probleme (daca e intretinut corespunzator).. si gata.. parerea mea este ca nu are rost sa mai arunci bani pentru upgrade.
Ai o placa video destul de buna.. in momentul cand a aparut pe piata era undeva la 10 mil daca nu ma insel.
Daca nu vrei sa te complici prea tare - scoate placa.. baga aspiratuul la ventilator acolo.. scoti ce poti.. daca este praf.. apoi o pui la loc.. instalezi Rivatuner - este un soft cu care vei putea mari rotatia la coolerul de la placa video.. vezi la cat % este.. si ii maresti rotatiile pe minut.. la 60-80% si vezi cum se prezinta temperaturile apoi cand lucrezi.. daca scad la un nivel decent (40-50 grade sau mai jos)..

Ai instructiuni aici:
http://www.guru3d.com/articles-pages/ri ... ide,1.html
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2361
Membru din: 02 Mai 2004, 18:48

Mesajde vdt85 » 14 Feb 2013, 00:46

am si eu o problema cu acest windows 7 care imi scoate peri albi de cateva zile. mi-am cumparat saptamana trecuta un desktop nou, configurat (8GB ram, cpu i7 3370K 3.5 Ghz, placa video GT 630 de 2 GB, placa baza Gigabite H77) si orice windows 7 as pune pe el, merge, dar daca ii dau un restart sau inchid calculatorul, cand il deschid imi dispar toate icons, taskbar, butonul de start. pur si simplu imi ramane doar imaginea de fundal goala goluta, mouse-ul merge, pot da click dreapta si mi se deschide meniul cu refresh, copy/paste etc dar asta e tot. tot ce-mi ramane de facut este sa dau recovery mereu, sa-mi ramana windowsul curat si sa incep iar sa instalez programele care imi trebuie. si tot asa la nesfarsit. tin sa mentionez ca am instalat toate variantele posibile de win 7 si tot asa se intampla. este ceva din bios? ceva din windows? din calculator?
daca poate cineva sa ma ajute cu un sfat ceva... raman vesnic indatorata :lol: :lol: :lol:

ps. trompi, apropo de licenta verysoft... am patit si eu ca tine, am instalat splitul de nu stiu cate ori in cateva zile si nu ma mai lasa sa-l activez acum. am trimis mail la verysoft si mi-au spus ca trebuie sa astept 5 zile de la ultima activare si sa-l activez apoi.
Avatar utilizator
vdt85
User Activ
User Activ
 
Mesaje: 233
Membru din: 14 Apr 2011, 04:31

Mesajde SAD^^EYES » 14 Feb 2013, 07:53

Dar daca apesi CTRL + ALT + DEL dupa ce se incarca asa fara icoane, iti apare fereastra de Task Manager? daca Da dai File >> Run >> scrie acolo explorer.exe si dai OK, vezi daca se incarca.


Pot fi mai multe cauze, inclusiv virus care se poate lua direct din retea... cand instalezi windows 7 sa te asiguri ca setezi reteaua ca Public Network si ca ai Firewall activat, apoi iti faci update la windows, instalezi driverele ramase, pui anti-virus, iti instalezi ce programe au mai ramas de instalat

Sunt mai multe discutii pe net despre problema asta...una din ele:
http://en.kioskea.net/forum/affich-7171 ... won-t-boot

Bafta acolo.
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2361
Membru din: 02 Mai 2004, 18:48

Mesajde vdt85 » 15 Feb 2013, 20:56

cand mi se deschide windowsul fara icoane, daca dau ctrl alt delete, nu-mi pare nimic, pur si simplu mi se face ecranul negru si aia e tot. daca dau esc, imi apare din nou imaginea de background, dar tot fara icoane si task bar. deci... nu pot avea acces la task manager.
aseara am sters tot din calculator, absolut tot, am pus windowsul din nou, am reformat C si D, firewall activ, am scanat calculatorul atat cu avast, cat si cu nero si hitman pro (cum am citit in articol) etc... nu mi s-a gasit niciun virus, vierme sau altceva. am facut updates, am insalat driverele, programele, iar scanare tot calculaorul de vreo 2 ori, tot nu mi s-a gasit nimic si icoanele tot dispar si deci tot nu pot folosi noul desktop cumparat de o saptamana. il tin pe post de bibelou...

multumesc Sad, dar n-a mers. o sa merg cu el la un service undeva, asta daca nu fac o criza de isterie si nu-l arunc pe geam :lol: :lol: :lol:
Avatar utilizator
vdt85
User Activ
User Activ
 
Mesaje: 233
Membru din: 14 Apr 2011, 04:31

Următorul

Înapoi la Discutii Tehnice




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 0 vizitatori

  • AVC MENU