Probleme pe livejasmin

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.

Mesajde portativ » 16 Iun 2009, 17:41

stie cineva ce as putea face sa functoneze din nou livejasmin-ul caci dupa ce o furtuna mia ars sursa la pc nu mai pot lucra pe site ,toate celelate situri merg dar livejasminul nu,se blocheaza dupa cateva minute de stat online si imi apre eroarea cand il inchid cu "end now"am formatat pc-ul iam schimbat browserul dar chiar nu am idee ce as mai putea face.PLZ dk stie cineva sami raspunda sau daca a patit la fel.
portativ
 
Mesaje: 2
Membru din: 16 Iun 2009, 17:35

Mesajde HDK » 16 Iun 2009, 19:23

portativ scrie:stie cineva ce as putea face sa functoneze din nou livejasmin-ul caci dupa ce o furtuna mia ars sursa la pc nu mai pot lucra pe site ,toate celelate situri merg dar livejasminul nu,se blocheaza dupa cateva minute de stat online si imi apre eroarea cand il inchid cu "end now"am formatat pc-ul iam schimbat browserul dar chiar nu am idee ce as mai putea face.PLZ dk stie cineva sami raspunda sau daca a patit la fel.


Ce am inteles eu : " o furtuna tia ars SURSA la pc ; nu mai poti lucra pe Jasmin dar poti lucra pe alte site :shock: ; ai formatat pc-ul ,..adica?; iai schimbat Browserul ?...adica?
Nu am inteles nimic :P

Da-mi un ID de mess in PM si daca pot te ajut.

Bafta
HDK
User Activ
User Activ
 
Mesaje: 302
Membru din: 20 Mai 2009, 22:34

Mesajde crazyareola » 16 Iun 2009, 21:53

Buna,pe ce softwer lucrezi ca si eu am aceasi problema cu performer optium ,ultima versiune, dupa cateva minute ma blockez , nu pot sa mai scriu nimic si trebuie sa inchid calculatorul cateodata caci nuci macar nu pot sa dau exit.
Eu lucrez in beta1.1 care merge super , am si mai multi visitors pt ca sunt in prima pagina tot timpul ( cu optium sunt in 3-4 pagina) , singurul lucru care ma deranjaza in beta asta e ca nu are audio dar cand un membru imi cere audio ii intru cu optium , deci daca nu ai incercat inca, instaleaza beta.1.1 poate merge :)
bafta
Avatar utilizator
crazyareola
User Junior
User Junior
 
Mesaje: 70
Membru din: 25 Feb 2009, 22:54

Mesajde lucixo » 03 Aug 2009, 15:08

crazyarola, betapro software are audio, intr-adevar sunt cateva variante ale softului betapro fara audio, dar sunt alte variante cu sunet. eu utilizez betapro 1.4 si este totul OK. singurul inconvenient este ca nu poti selecta audio doar in pvt, ori il ai deschis tot timpul ,pvt si free chat, ori inchis tot timpul. Eu stau si in free cu audio si am muzica, nu vorbesc insa in free chat.
lucixo
User Junior+
User Junior+
 
Mesaje: 100
Membru din: 07 Iun 2008, 13:59

Mesajde crazyareola » 04 Aug 2009, 15:11

lucixo, multumesc mult, bineinteles ca am incercat toate betapro care sunt , la mine nu merg ( sunt in free chat dar nu mi se conecteaza camera )
Pentru mine betapro 1.1 e mana cereasca pentru ca ma ajutat foarte mult si inca ma ajuta cand nu merge softwwerul now.
Acum lucrez in optium de o saptamana dar nu stiu cat dureaza , de obicei cam dupa o luna incepe sa mearga lent, presupun ca nu este PC ul meu din moment ce acum optium merge super; oricum multumesc mult , odata la cateva luni instalez din now si celelalte bettapro in speranza ca gasec unul cu audio sa mearga ...... nici o sansa inca :(
Ciao :)
Avatar utilizator
crazyareola
User Junior
User Junior
 
Mesaje: 70
Membru din: 25 Feb 2009, 22:54

Mesajde lucixo » 07 Aug 2009, 12:45

Crazyareola,
La fel am avut si eu probleme daca stau si ma gandesc. Nu toate varianele de betapro imi merg. Inainte foloseam o alta varianta betapro 2 parca, dar intr-o zi nu mi-a mai mers.. Acum merg numai variantele 3 si 4. Imi amintesc acum bine, si sincer nici eu nu am gasit o explicatie.. se pare ca tot ce ne ramane e sa ne adaptam situatiei.. Optium la mine se vede pixelat de aceea nu il folosesc...
lucixo
User Junior+
User Junior+
 
Mesaje: 100
Membru din: 07 Iun 2008, 13:59

Mesajde ELODIA69 » 23 Mar 2011, 11:00

Salutare ,

Am si eu o probelema cu livejasmine , ma deconecteaza ca si cum as inchide , nu mereu dar citeodata chiar e imposibil sa lucrez .Ce e de facut ? interenult e ok ...Sa fie de la windows 7 ?adminul nu stie dastea ..... :P
ELODIA69
 
Mesaje: 1
Membru din: 23 Mar 2011, 10:49

Mesajde Studio20 » 20 Apr 2011, 17:43

Incearca sa instalezi windows 7 pe 64 de biti ...
Avatar utilizator
Studio20
VETERAN
VETERAN
 
Mesaje: 592
Membru din: 20 Apr 2011, 10:44
Localitate: Bucuresti


Înapoi la Discutii Tehnice




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 1 vizitator

  • AVC MENU