Probleme LiveJasmin HD

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.

Mesajde BabyMe » 02 Noi 2011, 22:58

ok, am instalat WebCamSplitter si nu imi mai da eroarea aia.
am incercat in prima faza splitul ...si daca a mers, n-am mai umblat pe la flash player si netframework.
Singurul lucru pe care inainte il puteam face si acum nu mai pot, este sa stau pe 800*600 rezolutie...acum nu ma lasa decat cu maxim 640*480...

Va multumesc mult pt replay-urile voastre si pt ajutor!
Sper sa nu mai apara si altceva, ca parca sunt urmarita de ghinioane in utlimul timp...

O seara placuta si spor la banuti!
Avatar utilizator
BabyMe
User Junior+
User Junior+
 
Mesaje: 156
Membru din: 23 Sep 2009, 09:05

Mesajde Skins » 02 Noi 2011, 22:59

Ma bucur ca , ai reusit , spor la $$$! :wink:

PS!
Ai probleme ? doar scrie si se rezolva. :mrgreen:
Skins
VETERAN
VETERAN
 
Mesaje: 1140
Membru din: 28 Mai 2011, 15:01
Localitate: Videle/Tenerife

Mesajde BabyMe » 02 Noi 2011, 23:10

mda, o caciula de probleme, deh... un necaz nu vine niciodata singur

am uitat sa mentionez ceva, am gasit vrsiunile mai vechi de la softul HD, si am vrut sa vad daca merg...am incercat doar una dintre ele, dar cand vreau sa ma loghez, imi spune ca gresesc parola...apoi cand bag a2a oara impreuna cu codul acela de siguranta, da eroare si se inchide de tot.
Posibil sa fi avut dreptate adminul ala cand mi-a spus ca cele vechi nu mai functioneaza...dar ma intreb, cei care nu le-au updatat cum le pot folosi?
Avatar utilizator
BabyMe
User Junior+
User Junior+
 
Mesaje: 156
Membru din: 23 Sep 2009, 09:05

Mesajde Skins » 02 Noi 2011, 23:26

BabyMe scrie:.dar ma intreb, cei care nu le-au updatat cum le pot folosi?


In momentul update-ului se modifica si registrii in windows . cei ce nu au facut inca update il vor folosi pana la urmatoarea reactualizare data de jasmin pentru softul vechi , reactualizare ce nu va mai permite programului sa functioneze si astfel utilizatorul va trebui sa faca update la noua versiune.
Skins
VETERAN
VETERAN
 
Mesaje: 1140
Membru din: 28 Mai 2011, 15:01
Localitate: Videle/Tenerife

Mesajde videochat4 » 21 Noi 2011, 12:10

A avut cineva aceiasi problema ca mine la softul de LJ ,atunci cand se foloseste multilog-inul ? Pornesc 2 conturi cu softul iar atunci cand cineva scrie in free si primesc si traducerea in engleza ( uneori traduce daca scrie in spaniola,italiana etc ,alteori traduce din engleza in engleza :roll: ) unul din conturi dispare din stanga (nu mai pot sa dau click pe el) dar ramane online in continuare pana la inchiderea softului .
videochat4
User Junior
User Junior
 
Mesaje: 85
Membru din: 13 Apr 2011, 10:31

Mesajde www » 21 Noi 2011, 16:59

BabyMe, exact acelasi lucru fac si eu de fiecare data cand, instaland noua veriune, nu mai merge (da N erori ): stergi Flash, stergi versiunea LJ HD (dar TOATE, nu cum aveai tu trei Flash versions), si reinstalezi ultimele versiuni.. La mine asta a functionat de fiecare data, pana acum.

Nici eu nu mai pot lucra pe 800*600 de cand am instalat noua versiune. Si, precum Skins, eu nu fac updates decat cand strict necesar. Am Win 7 deci multe split-uri nu sunt compatibile asa ca fac log fara split deocamdata. Manycam merge dar nu-mi place ca setari.


Bafta!
www
User Activ
User Activ
 
Mesaje: 248
Membru din: 19 Noi 2005, 08:46

Mesajde Sandra » 21 Noi 2011, 21:20

cele care inca mai lucrati cu softul vechi LiveJasmin HD ati observat in ultimele zile ca e traficul mai slab sau ceva probleme?la mine de cateva zile traficul e foarte slab
Avatar utilizator
Sandra
User Junior
User Junior
 
Mesaje: 59
Membru din: 05 Aug 2011, 02:22

Mesajde Skins » 21 Noi 2011, 21:23

Puteti trece la noua versiune:

JasminHD_V1075

Merge perfect si foloseste tot flash player 10.
Skins
VETERAN
VETERAN
 
Mesaje: 1140
Membru din: 28 Mai 2011, 15:01
Localitate: Videle/Tenerife

Mesajde joesancez » 21 Noi 2011, 21:28

Sandra scrie:cele care inca mai lucrati cu softul vechi LiveJasmin HD ati observat in ultimele zile ca e traficul mai slab sau ceva probleme?la mine de cateva zile traficul e foarte slab


Da eu am observat, situatia aceasta de doua zile,
dar nu pot spune ca traficul un pic mai slab este cauzat de utilizarea softului Livejasmin HD,
Avatar utilizator
joesancez
VETERAN
VETERAN
 
Mesaje: 1102
Membru din: 16 Ian 2008, 17:15
Localitate: Fetesti/Bahamas

Mesajde Sandra » 21 Noi 2011, 23:12

Da folosesc ultima versiune LJ HD 1.0.75.Se poate noi care inca mai suntem pe platforma veche sa avem traficul mai slab decat cele de pe STAR HD din cauza ca au migrat multi membrii pe lj.com sau doar e o perioada cu un trafic mai slab???la mine chiar se cunoaste traficul ca e slab
Avatar utilizator
Sandra
User Junior
User Junior
 
Mesaje: 59
Membru din: 05 Aug 2011, 02:22

Mesajde SFG2707 » 22 Noi 2011, 00:36

La mine, majoritatea membrilor apar ca fiind de pe livejasmin (L) nu de pe LJ. Cate un ratacit pe ici pe colo e de pe LJ. Cel putin eu nu am avut pana acum nici macar un platitor de pe LJ.
La trafic nu am observat nici o schimbare in ultimul timp.
Avatar utilizator
SFG2707
User Avansat
User Avansat
 
Mesaje: 487
Membru din: 19 Sep 2010, 19:30

Mesajde Skins » 22 Noi 2011, 01:43

Hmmmmm, pe jasmin este un trafic de tot kk-ul la ora asta.
Skins
VETERAN
VETERAN
 
Mesaje: 1140
Membru din: 28 Mai 2011, 15:01
Localitate: Videle/Tenerife

Mesajde videochat4 » 28 Noi 2011, 22:14

Imi vine sa dau cu laptopul de pereti ,help me ,va rog...

Am dezinstalat cateva programe pe care nu le mai foloseam dupa care m-am trezit cu urmatoarea eroare cand incerc sa pornesc jasminul No installed flash component detected!No installed flash component detected! . Sunt aproape sigur ca nu m-am legat de nimic de la Adobe cand am facut curatenie . Cu toate astea dupa diverse incercari am zis sa dezinstalez tot ce tine de Adobe,tot ce tine de Jasmin si sa le instalez iar . Zis si facut Adobe instalat ,jasminul instalat aceiasi eroare . O ignor ,pornesc softul si dau peste alta eroare Class not registred (Exception from HRESULT : 0x80040154 (REGDB_E_CLASSNOTREG))
videochat4
User Junior
User Junior
 
Mesaje: 85
Membru din: 13 Apr 2011, 10:31

Mesajde Skins » 28 Noi 2011, 22:37

Ufffffffff! OK! dezinstalezi jasmine si flash player, stergi din C-programs folderele corespunzatoare lor, dai restart la PC! instalezi flash player 10 , dai restart la PC , instalezi jasmine si va trebui sa mearga, astept sa vad ce ai rezolvat.
Skins
VETERAN
VETERAN
 
Mesaje: 1140
Membru din: 28 Mai 2011, 15:01
Localitate: Videle/Tenerife

Mesajde videochat4 » 28 Noi 2011, 23:58

Fix aceleasi erori si dupa ce am facut pas cu pas cum ai zis tu skins... Ce-am observat in plus este ca la prima eroare de care vorbeam acum s-a mai adaugat ceva de genul " este posibil sa nu vedeti panoul de control atunci cand sunteti online" F%#* OFF!
videochat4
User Junior
User Junior
 
Mesaje: 85
Membru din: 13 Apr 2011, 10:31

Mesajde Skins » 29 Noi 2011, 00:19

Sa instalat totul bine , mai putin flash player , dezinstaleaza doar flash player la fel cum am spus si restart la PC, reinstaleaza din nou flash player si dai din nou instal la jasmine, o sa te intrebe daca modifici si dai yes, trebuie sa mearga acum.
Skins
VETERAN
VETERAN
 
Mesaje: 1140
Membru din: 28 Mai 2011, 15:01
Localitate: Videle/Tenerife

Mesajde videochat4 » 29 Noi 2011, 20:18

A mers in cele din urma dezinstaland si instaland o alta versiune de flash player ,respectiv 10.3.183.11 insa acum nu mai pot folosi youtubeul pe firefox - nu apare flashul instalat :haha: . In Chrome e ok . Tragic-comic ,in fine nu mai umblu la el ,il las asa pana la urmatoarea resoftare completa a PC-ului . Multumesc :wink:
videochat4
User Junior
User Junior
 
Mesaje: 85
Membru din: 13 Apr 2011, 10:31

Mesajde Skins » 29 Noi 2011, 20:44

Cu placere, ma bucur ca, ai reusit in final. :wink:
Skins
VETERAN
VETERAN
 
Mesaje: 1140
Membru din: 28 Mai 2011, 15:01
Localitate: Videle/Tenerife

Mesajde Duncan85 » 29 Noi 2011, 21:26

If you have flash related problems in the software (chat box does not appear, blank interface etc...) try to install the latest flash player under Internet Explorer browser.

The LJ HD uses FME (flash media encoder) which somehow performs better with flash installed under Explorer. I hope it helps. :)
Avatar utilizator
Duncan85
User Junior
User Junior
 
Mesaje: 80
Membru din: 31 Oct 2011, 21:32

Anterior

Înapoi la Discutii Tehnice




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 0 vizitatori

  • AVC MENU
cron