Probleme imagine pe site-uri videochat

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.

Mesajde DANTES » 17 Aug 2012, 14:39

Buna ziua tuturor, urmaresc de ceva vreme forumul acesta ,si mi se pare o idee excelenta ca cineva din Romania sa gandit sa creeze asa ceva. Am un micro studio de 5 luni si am inceput usor-usor, sa observ ce problema apar cand calculatoarele fac upload.

1. Configuratia calculatoarelor si periferice:
cpu.........................E7500 itel core 2 duo 2.9 Ghz
ram........................ 2 GB
video si retea ...........pe placa de baza
os .........................win 7 / 32 bit
tv tuner......................win fast
camere video................ logitech 9000, logitech HD c920, microsoft HD 3000, sony evi D30,
sony handy cam dcr 290E

2.Descriere probleme:
A. in momentul care modelul deschide 8 conexiuni (fara HD) eu verific cum se vede pe site-uri si observ ca imaginea nu este clara ( cu oricare dintre camerele video mentionate mai sus), adica pixelata si se misca desul de lent, avand in vedere ca am o conexiune de la UPC cu banda garantata de 28 Mbs. Testul pe Paris este de 27 download cu 27 upload . Ca si split am folosit Super webcam dar se vedea foarte prost iar acum folosesc splitcam care se vede mai bine pe site-uri.

B. ce ma intereseaza sa aflu, de ce se vede pixelata si lenta imaginea si atunci cand 1 model sta logat doare pe un singur site si cu soft HD si fara soft HD, si daca ma ajuta cineva cu pareri legate de PC-uri pentu acest domuniu sau cu ce ar trebui sa imbunatatesc performantele acestor PC-uri pe care le am deja.



Multumesc anticipat.
DANTES
 
Mesaje: 10
Membru din: 29 Iul 2012, 19:22

Mesajde DANTES » 05 Sep 2012, 09:32

Chiar nimeni , din cati membri are site-ul asta nu ma poate ajuta la problema asta?
DANTES
 
Mesaje: 10
Membru din: 29 Iul 2012, 19:22

Mesajde alexandra1234 » 05 Sep 2012, 15:34

Procesorul, socketul trebuie schimbat
treci pe i5 sau i7 daca iti permiti



Parerea mea
alexandra1234
User Activ
User Activ
 
Mesaje: 255
Membru din: 02 Iun 2012, 12:49
Localitate: ceska rep

Mesajde RTModels » 06 Sep 2012, 06:54

Eu zic ca cel putin ai nevoie de:
ram = 4 GB
Avatar utilizator
RTModels
User Junior+
User Junior+
 
Mesaje: 165
Membru din: 25 Aug 2012, 21:07
Localitate: Constanta

Mesajde DANTES » 14 Sep 2012, 15:08

Va multumesc pt raspunsuri,.... dsar nu inteleg de ce am nevoie de 4 giga ram
DANTES
 
Mesaje: 10
Membru din: 29 Iul 2012, 19:22

Mesajde vdt85 » 15 Sep 2012, 00:02

win 7 mananca al naibii de multe resurse... mai multe decat o face xp. asa ca: win 7 + 8 sesiuni cate ziceai ca ai + split + ce mai ai prin pc... d-asta ti s-a spus sa-ti schimbi ramii si procesorul.
dar tu spui ca aceeasi problema o ai si daca modelul intra doar cu o singura sesiune... ceva undeva nu se "leaga" corect. te intreb si eu: ai incercat cu xp si/sau alt split? te intreb asta pentru ca problemele pe care le ai folosind win 7 este posibil sa nu le ai cu xp...testat pe propria piele. eu n-am reusit in veci sa fac superwebcamul sa-mi mearga pe win7 (am facut doar niste teste, pentru ca baza imi este tot xp si verysoft).
si inca ceva... de ce nu consulti un IT-ist priceput?
Avatar utilizator
vdt85
User Activ
User Activ
 
Mesaje: 233
Membru din: 14 Apr 2011, 04:31


Înapoi la Discutii Tehnice




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 0 vizitatori

  • AVC MENU