Probleme conectare xlovecam

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.

Mesajde cattitude » 11 Mai 2014, 09:35

Buna dimineata, dragilor.
Imi cer scuze daca mai este un topic de genul dar nu am avut timp sa il caut si chiar sunt un pic panicata de ce mi se intampla.
Este prima data cand mi-am facut un cont de videochat si deja am intampinat probleme.
Mi-am facut cont pe xlovecam si nu mi se conecteaza webul.
daca ma puteti ajuta cum se pune o poza ca sa va arat...
Imi zice intr-una ca se conecteaza la server si astept si cate 10 minute si tot nu se conecteaza si nici macar nu imi apare versiunea soft new cum apare la ei in tutoriale...
va sunt recunoscatoare daca ma ajutati :( multumesc
cattitude
 
Mesaje: 1
Membru din: 11 Mai 2014, 09:25

Mesajde fetish » 11 Mai 2014, 10:50

bonjour iubita

intra in contul de model in josul pagini ai chat suport pe galben , apesi acolo vb cu suportul , el te poate ajuta mai bine pt ca poate si vedea ce ai instalat ce nu etc

bafta
Avatar utilizator
fetish
VETERAN
VETERAN
 
Mesaje: 1788
Membru din: 03 Mai 2007, 16:42
Localitate: Acolo unde nu exista Skins !

Mesajde dulcyka_sexy » 11 Mai 2014, 15:10

chatul support de pe xlovecam se misca mai greoi....apropae ca nici nu le pasa.....
fa urmatorul lucru...cand intri pe xlovecam, ai optiunea settings , da acolo, apoi selecteaza sursa webcam, ce folosesti, sunet la fel, bit rate si ce mai e pe acolo....astea le gasesti in casuta unde scrie flash player....daca vrei sa fii mai ok pe site, downloadezi flux managerul lor, apoi tot la settings, flux manager de data asta, setezi webcamu, sunetu si ce ti se mai cere...bafta acolo....in momentul cand intri pe xlove, sa ai deja pornit webcamu...sau splitu, depinde ce utilizezi.... :) :) :) :) :) :)
Avatar utilizator
dulcyka_sexy
User Avansat
User Avansat
 
Mesaje: 475
Membru din: 22 Sep 2012, 19:21

Mesajde trompi » 11 Mai 2014, 16:25

Daca iti zice ca se conecteaza de la server problema e de la flux manager! Sfatul meu : dezinstaleaza flux managerul(poate nu l-ai instalat bine), restart pc, instalez flux managerul(la un moment dat iti zice sa selectezi sursa si selectez webcam-ul pe acre il ai sau splitcam-ul), apoi din nou restart si normal ar trebuie sa mearga!
Sau te duci la suport si ceri sa-ti intre ei pc cu printviewer parca, o sa-ti dea un program pe care il downloadezi apoi intri din nou la suport si o sa faca ei schimbarile!
trompi
VETERAN
VETERAN
 
Mesaje: 593
Membru din: 23 Mar 2010, 08:25


Înapoi la Discutii Tehnice




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 0 vizitatori

  • AVC MENU