Probleme cam splittere

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.

Mesajde caroline » 15 Noi 2011, 17:46

buna tuturor.am un web logitech c910.la orice splitter instalez mi se vede imaginea alba.daca bag webul de la laptop functioneaza.ma puteti ajuta cu cateva sfaturi?va multumesc
caroline
 
Mesaje: 6
Membru din: 10 Noi 2011, 16:22

Mesajde Skins » 15 Noi 2011, 21:30

Cu acesta nu vei avea nici o problema:

webcamsplitter-webcamsplitter-pro-t241.html

Nu uita sa il setezi : la source settings alegi logitech.
Skins
VETERAN
VETERAN
 
Mesaje: 1140
Membru din: 28 Mai 2011, 15:01
Localitate: Videle/Tenerife

Mesajde caroline » 16 Noi 2011, 12:17

am inst am setat logitech aceiasi prb....imaginea alba...
caroline
 
Mesaje: 6
Membru din: 10 Noi 2011, 16:22

Mesajde Skins » 16 Noi 2011, 12:58

UPS! in cazul asta chiar nu stiu ce poate fi, nu am intalnit situatia, poate cineva care sa lovit de problema sa posteze.
Skins
VETERAN
VETERAN
 
Mesaje: 1140
Membru din: 28 Mai 2011, 15:01
Localitate: Videle/Tenerife

Mesajde doremi » 16 Noi 2011, 13:05

Incearca asa :
In Splitcam ..File/Crossbar ..iar de acolo iti alegi ce intrare ai tu la cam S video ,Tuner sau Composite .
Bafta .
doremi
User Junior
User Junior
 
Mesaje: 88
Membru din: 09 Noi 2006, 22:31

Mesajde caroline » 16 Noi 2011, 13:48

doremi scrie:Incearca asa :
In Splitcam ..File/Crossbar ..iar de acolo iti alegi ce intrare ai tu la cam S video ,Tuner sau Composite .
Bafta .



knd fac asa spune "this source has no video properties"
caroline
 
Mesaje: 6
Membru din: 10 Noi 2011, 16:22

Mesajde caroline » 16 Noi 2011, 16:04

nici asa nu merge.nu inteleg kre e prb.pe webul d la laptop merge.p asta nu.am incercat si imi spune :"this source has no video properties"
caroline
 
Mesaje: 6
Membru din: 10 Noi 2011, 16:22

Mesajde doremi » 16 Noi 2011, 22:20

Hmm .. verifica in Device Manager daca ai camera instalata ok ..
Alt soft al unui site .. sau chiar si yahoo ul .. iti vede camera ? Fara split ?
doremi
User Junior
User Junior
 
Mesaje: 88
Membru din: 09 Noi 2006, 22:31

Mesajde alexia_petite » 05 Ian 2012, 19:43

Am avut si eu mult timp probleme cu splitcam-ul si am gasit in sfarsit o versiune care este perfect compatibila cu Logitech Pro 9000. Acest link mi-a fost dat de catre unul dintre adminii de pe Jasmin cu care am vorbit si le-am cerut ajutorul in legatura cu splitcamul.
Linkul este: http://www.splitcamera.com/SplitCam4.exe

Sper sa fie de ajutor.
alexia_petite
User Junior
User Junior
 
Mesaje: 62
Membru din: 14 Oct 2009, 20:42


Înapoi la Discutii Tehnice




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 0 vizitatori

  • AVC MENU