Problema tehnica -> cam freeze

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.

Mesajde VideoModeling » 15 Ian 2014, 21:03

In ultimele doua saptamani am intampinat o problema serioasa, care pare sa se accentueze pe zi ce trece, incidentele sunt din ce in ce mai multe. Problema se manifesta in felul urmator: pe Jasmin, atat in free cat si in privat, apare un freeze la feed-ul video. Membri nu vad feed, dar modelul , local isi vede feed-ul fara nici o problema.

Am incercat diferite solutii, am renuntat la splitter, schimbat portul USB, monitorizat conexiune internet, reinstalat flash player, clear la cache, reinstalat softurile camerelor...problema persista.
Mentionez ca statiile de lucru sunt i7 3770 - 4770 au win 8.1, BCC950, toate software-urile cu update-uri la zi.

Any ideeas?
Avatar utilizator
VideoModeling
User Junior+
User Junior+
 
Mesaje: 141
Membru din: 12 Noi 2012, 17:29
Localitate: Cluj

Mesajde dumy121 » 16 Ian 2014, 13:49

Salut...

Incearca windows 7...si nu deschide jasminul prin softul lor,deschide din pagina modelului...eu nu lucrez cu softul lor si chiar nu am probleme...au fost in trecut dar sau rezolvat doar prin simpla schimbare a windows-ului...Sper sa te ajute la ceva post-ul meu...

P.S: Daca modelul sta cu facebook-ul deschis ingreuneaza foarte mult calculatorul...

Bafta...
dumy121
 
Mesaje: 10
Membru din: 15 Ian 2014, 12:14

Mesajde dragica1 » 16 Ian 2014, 19:54

Problema ar putea fi de la webcam,din cate am inteles de pe pagina logitech nu exista soft disponibil ptr windows 8.
dragica1
User Junior
User Junior
 
Mesaje: 75
Membru din: 10 Oct 2013, 18:10

Mesajde VideoModeling » 16 Ian 2014, 20:07

Momentan am setat atat soft-ul camerei, cat si cel al LJ-ului sa ruleze in compatibilitate cu Windows 7, si deocamdata nu au fost incidente. Ma gandeam si eu ca e o problema cu Win 8.1, iar din moment ce totul a mers perfect 3 luni cu aceeasi configuratie, ma gandesc ca problema a aparut din cauza unui update al sistemului de operare.

Sper sa nu se repete pe viitor, dar daca va fi cazul, va tin la curent cu evolutia lucrurilor.


O seara placuta!
Avatar utilizator
VideoModeling
User Junior+
User Junior+
 
Mesaje: 141
Membru din: 12 Noi 2012, 17:29
Localitate: Cluj

Mesajde nudaunume » 09 Feb 2014, 17:14

Salut ! Si eu am o problema asemanatoare ,am un freeze de cateva secunde apoi mi se schimba si rezolutia .Nu am avut nici o problema luni bune ,cred ca e de la ultimul lor update la soft . Am schimbat de la Win7 la Win8 si la fel.
Pana la urma la voi s-a rezolvat cumva?
nudaunume
User Junior+
User Junior+
 
Mesaje: 108
Membru din: 01 Feb 2014, 20:40


Înapoi la Discutii Tehnice




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 0 vizitatori

  • AVC MENU