Problema cu sony evi-d30

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.

Mesajde Sins-Shop » 16 Dec 2011, 21:29

In partea dreapta jos a ecranului acolo unde este ceasul ai un buton mic ca un triunghi : SHOW HIDDEN ICONS .
Avatar utilizator
Sins-Shop
User Activ
User Activ
 
Mesaje: 270
Membru din: 29 Mar 2010, 19:27

Mesajde GlamourFoto » 16 Dec 2011, 21:33

mireya_sb scrie:din cate vad problema nu e nici din camera , nici din placa de captura.......orice fel de splitt as descarca, imi spune ca s-a instalat corect dar cand incerc sa-l deschid : imi apare acelasi mesaj ,, ...is currently running,, se pare ca buba o am in calculator dar unde????? :cry:


OFF ... deci cu siguranta ai anumite conflicte/erori in sistem de aceea se recomanda WinXp si nu win7,

Ce poti face sa incerci sa deschizi respectivul splitter? in primul rand trebuie sa verifici daca intradevar el ruleaza undeva in background, ca sa-l inchizi de acolo.

Te duci http://technet.microsoft.com/en-us/sysinternals/bb896653 si downloadezi process exlorer, este un Task manager mai avansat, dupa ce l-ai descarcat te duci in folderul respectivi si-l extragi, dupa aceea dai Dublu click pe ProcesXp64 ( ruleaza fara sa fie necesara instalarea )
Se va deschide o fereastra de genul:
Imagine

Te uiti cu atentie in partea de jos a listei respective unde este culoarea bleu deschis/mov si cauti acolo Splitterul care nu vrea sa ruleze, daca cauti webcamsplitter, o sa fie denumirea respectiva cu un .EXE la sfarsit, dupa ce l-ai identificat. click dreapta pe el si selectezi ,kill process sau Kill process Tree ( in caz ca ruleaza de mai multe ori )
Dupa ce te asiguri ca acolo nu mai este listat, te duci pe desktop si incerci sa pornesti respecivul splitter,

Daca nu se afla in lista respectiva/ daca dupa ce l-ai inchis cu programul respectiv tot nu vrea sa porneasca,
Mai poti face un singur lucru inainte sa treci la WnXp :) .. poti incerca sa dai un clean la registrii acesta se face cu CCleaner (free) sau Tuneup utilities ( not free -dar merita ) daca faci respectiva curatenie la registrii si tot nu se intampla nimic.... poti incerca WindowsXp.

Acum daca este sa gandesti logic trebuie sa te orientezi catre solutia cea mai la indemana, ai pierdut multe zile incercand sa faci respectiva camera sa mearga, eu ti-am sugerat sa intri cu webcamul cu care ai facut $ si pana acum si de camera sa te ocupi in timpul liber, e pacat sa te chinuii atat si pentru ce? daca este sa tragi linie esti pe minus, pentru ca nu ai lucrat x zile si camera sony evi tot nu merge, .
Avatar utilizator
GlamourFoto
VETERAN
VETERAN
 
Mesaje: 1415
Membru din: 19 Feb 2011, 21:36
Localitate: Bucharest / Ro

Mesajde GlamourFoto » 16 Dec 2011, 21:33

Sins-Shop scrie:In partea dreapta jos a ecranului acolo unde este ceasul ai un buton mic ca un triunghi : SHOW HIDDEN ICONS .



Ha ha la asta nu m-am gandit :shock:
Common ... :evil:
Avatar utilizator
GlamourFoto
VETERAN
VETERAN
 
Mesaje: 1415
Membru din: 19 Feb 2011, 21:36
Localitate: Bucharest / Ro

Mesajde mireya_sb » 17 Dec 2011, 02:05

offf GlamourFoto esti un dragutz, sfatul ti l-am urmat de atunci, am lucrat cu webul doar ca mintea mereu a stat la problema asta( nu mi-a fost usor sa fac banii aia intr-o lume ca jasmin unde majoritatea se scarpina gratis :) in free) de asta nu pot renunta. Am vorbit cu un informatic si o sa vina maine dimineatza sa.mi schimbe win7 cu winXp.....daca nici asa nu rezolv problema le arunc pe geam ca m-au lasat nervii si am pierdut bani mai mult de jumatate din cat faceam cu webul.........n-am vrut decat sa avansez si eu putin si sa ma joc cu telecomanda ....dar s-a jucat ea cu mine :)) fac haz de necaz :(( oricum multumesc mult pt timpul acordat, o sa te tin la curent cu ce am rezolvat(de-as rezolva doamne) , iar daca pot cumva sa ma revansez...nu ezita sa-mi spui...tot binele din lume ti-l doresc
mireya_sb
User Junior+
User Junior+
 
Mesaje: 169
Membru din: 25 Noi 2011, 22:36

Mesajde SFG2707 » 17 Dec 2011, 02:30

Eu nu am inteles bine daca iti spune ca spliterul ruleaza deja sau camera ruleaza deja si nu o poti selecta pentru ca e deja in use.
In ambele variante, poate cand le-ai instalat ai avut bifata optiunea sa inceapa sa ruleze cand porneste windowsul si e posibil din aceasta cauza sa iti spuna ca deja ruleaza :roll:
Nu ma pricep nici eu prea bine daca ar avea asta vreo legatura dar te poti uita in Startup sa vezi daca cumva le ai acolo in lista si sunt bifate.
Avatar utilizator
SFG2707
User Avansat
User Avansat
 
Mesaje: 482
Membru din: 19 Sep 2010, 19:30

Mesajde mireya_sb » 17 Dec 2011, 21:20

GlamourFoto....ti-am urmat toate indicatiile, si degeaba. Am pus acum Windows XP, speram sa-mi rezolve problema dar apare acelasi mesaj de k.....,, video device is already in use or setting doesn't fit device,, Am intrat peste tot in calculator, nu mai stiu ce sa fac....singura solutie care mi-a mai ramas e s-o arunc pe geam ...si camera si placa de captura :cry: ce nu pot eu sa inteleg e de ce cu prima placa a fost aproape totul ok( ce m-a nemultumit a fost ca aveam intarziere f mare pe site) iar cu asta care se presupune ca e mai buna fiind interna imi spune ca ruleaza undeva. Unde poate ea sa ruleze din moment ce nu am deschis nicimic???? Ma doare sufletul dar va trebui sa renunt, am ajuns sa nu dorm noaptea gandindu-ma ce ar putea fi , am pierdut deja prea mult timp si bani........ In fine , multumesc frumos toti celor care au incercat sa ma ajute, bafta in tot ce faceti
mireya_sb
User Junior+
User Junior+
 
Mesaje: 169
Membru din: 25 Noi 2011, 22:36

Mesajde GlamourFoto » 17 Dec 2011, 22:49

Uff, ....
Video device is allready in use iti apare in softul Livejasmin? sau la splitter? ...
Daca apare in softul jasmin ... selecteaza ca sursa splitterul care l-ai instalat si in care ai selectat anterior la sursa respectiva placa ..

:| daca tot te-ai chinuit pana acum nu ar avea rost sa renunti, ... este posibil ca solutia sa fie banala dar din necunostinta de cauza sa rezulte aceasta situatie dificila :)

Sugerez totusi ca timpul acordat rezolvarii respectivei probleme sa fie mic,,, tu sa lucrezi in continuare, o faci sa mearga asta este nu o faci sa mearga... uff
Avatar utilizator
GlamourFoto
VETERAN
VETERAN
 
Mesaje: 1415
Membru din: 19 Feb 2011, 21:36
Localitate: Bucharest / Ro

Mesajde mireya_sb » 01 Mar 2012, 02:04

revin iar la blestemata asta de camera......deci n-am reusit cu nici o placa de captura din cele cumparate de la pinacle ( scumpe ca naiba) sa fac sony-ul meu sa functioneze. Astazi am luat una ieftina ( WOXTER i_video capture 20) si spre surprinderea mea am reusit s-o instalez...totul e ok pina in momentul cind doresc sa ma loghez pe Jasmin. Folosesc STAR HD..o recunoaste, imaginea se vede bine, dar cand dau clic pe ,, go online,, se blocheaza si se albeste toooooot. Am folosit acest soft cu logitech-ul......totul ok, mai dadea cate o eroare de logare dar nesemnificativ, in schimb cu sony nu vrea si pace. Am fost la admin si i-am rugat sa ma ajute, am iesit de acolo mai nelamurita....tot ce mi-a spus a fost sa desinstalez flash player si sa-l instalez iar, acelasi lucru si pt STAR HD. Am facut asa, dar degeaba. Are cineva idee ce ar putea fi????? Am observat un lucru in momentul cand am reinstalat iarasi softul de la jasmin..........cerea spatiu pt a descarca softul vreo 30 GB iar eu am doar 19,2 GB disponibili in SISTEMA (C) din 48,8 GB. Habar nu am despre chestiile astea dar mi s-a parut ciudat, am facut o comparatie cu laptopul si acolo e exact invers, adica spatiu liber mult mai mult. Totusi softul se instaleaza,pot sa ma loghez cu logitech-ul.... dar simt ca ceva nu e in regula, sa fie oare din cauza asta???? va rog cine se pricepe la calculatoare, poate imi da si mie un sfat. Completez ca nu am descarcat nimic in el, am doar programele de care am nevoie pt videochat. Folosesc windows7 ultimate pack 1. multumesc anticipat si bafta $$$
mireya_sb
User Junior+
User Junior+
 
Mesaje: 169
Membru din: 25 Noi 2011, 22:36

Mesajde mireya_sb » 01 Mar 2012, 17:06

Am rezolvat.......am desinstalat si instalat iar flash player si star hd.....si acum functioneaza, dar a aparut alta buba. Cand sunt online imaginea e buna atata timp cat stau nemiscata dar daca ma misc incepe sa se patrateasca. Se poate sa fie de la internet?? Am doar 0.74 mbps de upload, dar transmit doar pe jasmin. Sa fie asta cauza de ce nu pot lucra cu Sony-ul??? recunosc ca imi place mult mai mult imagine pe care o reda logitech-ul, dar imi vine sa plang cand ma uit la sony si vad doar euroii pe care i-am cheltuit pe ea si placile de captura. DE CE N_O POT FOLOSI????????? hai va rog raspundeti-mi si mie la intrebarea asta. Ps. fantastic cat de repede se poate raspunde la un topic unde se balacaresc modelele, pune cineva o intrebare mai serioasa si...ignoranta totala .....sau asa cum am mai patit sa mi se arunce in fata ca nu e nimeni obligat sa mi se raspunda. Puteti sa ma balacariti dar printre randuri va rog sa-mi raspundeti si mie la aceasta intrebare ,,stupida,, .....,, AM VITEZA DE UPLOAD PREA MICA PT SONY_UL MEU???????,, multam fain si bafta tuturor$$$$ :)
mireya_sb
User Junior+
User Junior+
 
Mesaje: 169
Membru din: 25 Noi 2011, 22:36

Mesajde andromaca_mulge_vaca » 02 Mar 2012, 05:16

ar putea fi din 2 motive:

- daca tu transmiti catre ei rezolutie 320x240(mica) si ei transmit 640x480 catre public, adica e ca si cum ei au nevoie sa "dilate" imaginea si nu au din ce , in cazul asta trebuie sa-ti faci si tu rezolutia la 620x480
- daca ai diferente intre viteza de internet care zici tu ca o ai si viteza care zic EI ca o ai tu (nu lucrez pe site-ul ala asa ca mai mult nu stiu sa-ti spun), am patit-o pe streamray ei ziceau la automatic ca am highspeed si eu am bifat ca am viteza mai mica (asa credeam eu ca o sa-mi consume calculatorul mai putin sau ca o sa zboare ca sageata , dar viteza de lucru a ramas la fel in schimb m-am patratit toata)
andromaca_mulge_vaca
VETERAN
VETERAN
 
Mesaje: 837
Membru din: 15 Dec 2008, 18:09

Mesajde andromaca_mulge_vaca » 02 Mar 2012, 05:17

* corectie : sa-ti faci rezolutia la 640x480 , lol
andromaca_mulge_vaca
VETERAN
VETERAN
 
Mesaje: 837
Membru din: 15 Dec 2008, 18:09

Mesajde cobra1981 » 02 Mar 2012, 13:41

mireya_sb scrie:Am rezolvat.......am desinstalat si instalat iar flash player si star hd.....si acum functioneaza, dar a aparut alta buba. Cand sunt online imaginea e buna atata timp cat stau nemiscata dar daca ma misc incepe sa se patrateasca. Se poate sa fie de la internet?? Am doar 0.74 mbps de upload, dar transmit doar pe jasmin. Sa fie asta cauza de ce nu pot lucra cu Sony-ul??? recunosc ca imi place mult mai mult imagine pe care o reda logitech-ul, dar imi vine sa plang cand ma uit la sony si vad doar euroii pe care i-am cheltuit pe ea si placile de captura. DE CE N_O POT FOLOSI????????? hai va rog raspundeti-mi si mie la intrebarea asta. Ps. fantastic cat de repede se poate raspunde la un topic unde se balacaresc modelele, pune cineva o intrebare mai serioasa si...ignoranta totala .....sau asa cum am mai patit sa mi se arunce in fata ca nu e nimeni obligat sa mi se raspunda. Puteti sa ma balacariti dar printre randuri va rog sa-mi raspundeti si mie la aceasta intrebare ,,stupida,, .....,, AM VITEZA DE UPLOAD PREA MICA PT SONY_UL MEU???????,, multam fain si bafta tuturor$$$$ :)


Aici nu e vb de camera care o ai...e vb de rezolutia care o scoti cum spunea andromaca...poti sa incerci si cu un splitter...recomand Superwebcam si vezi daca siu atunci patesti la fel...daca ar fi de la internet ai avea delay sau ai ramane blocata...Sa ne tii la curent :P
Avatar utilizator
cobra1981
User Avansat
User Avansat
 
Mesaje: 491
Membru din: 29 Mai 2007, 15:59
Localitate: Targu-Mures

Mesajde mireya_sb » 02 Mar 2012, 16:19

Multam fain andromaca si cobra pt raspunsuri. Dupa ce-am butonat 2 ore pe la placa de captura ( ca parca de acolo trebuia pusa rezolutia prima data ....si pe urma din softul de jasmin) nu stiu daca trebuie sa-mi schimb okelarii sau sunt o adevarata gaina pt ca n-am gasit nicaieri unde sa-i modific rezolutia. In camera.....doar din telecomanda ce poti schimba una alta dar am tot apasat pe acolo....si tot n-am gasit :)Am incercat sa ma loghez pe site cu ea, am intrat ca guest sa verific.....si imaginea era f lenta, totul se misca cu incetinitorul, parca eram lesinata ( la rezolutie 640x480 din softul de jasmin) , asa ca am avut un atac de nervi si am bagat iar camera in dulap si placa am dus-o la magazin inapoi. As vinde camera dar nu am cui aici, plus ca nici n-o pot proba celui care ar fi dispus sa o cumpere.......si nici nu stiu daca mai exista prosti ca mine care sa cumpere o camera video la mana a doua fara sa o probeze:)). Oricum multumesc frumos celor care au incercat sa ma ajute si mult spor la $$$$
mireya_sb
User Junior+
User Junior+
 
Mesaje: 169
Membru din: 25 Noi 2011, 22:36

Mesajde trompi » 03 Mar 2012, 05:12

mireya si eu mi-am luat camera sony evi d100 la mana a doua fara s ao probez is merge perfect si fac 3 ani de zile cu ea si e brici.
Asculta-ma
ia camera si logheaza-te cu skype pe ea si vorbeste cu cineva pe video skype si vezi cum te vede el....daca te vede nasol desi ai internet bun asta insemana ca e de la camera....daca in schimb te vede bine si intampini probleme pe site asta inseamna ca e de la site... Daca imaginea ta se vede lent tin sa cred ca e de la internet.Veiz foloseste spiltcam nu te lasa trebuie sa mearga Vezi incearca si pe alte sietur nu numai jamsin poate softul lor nu e asa bun ei cer si nusce verisuen de firefox parca in fine...
trompi
VETERAN
VETERAN
 
Mesaje: 593
Membru din: 23 Mar 2010, 08:25

Mesajde mireya_sb » 03 Mar 2012, 13:49

deocamdata o sa iau o pauza , trebuie sa ma documentez si sa vad care e diferenta dintre o camera web si o videocamera, de ce cu webul e ok totul si cu camera video avand aceasi viteza de upload. tinand cont de internetul meu, nu m-am agitat niciodata sa-mi fac conturi pe o gramada de site-uri......primul mi l-am facut pe MFC dar am renuntat dupa vreo luna la el si n-am sa mai intru acolo nici daca se desfinteaza toate site-urile de videochat :)), iar pe urma pe jasmin unde mi-a mers bine. Softul de la jasmin e f ok ( STAR HD) il recomand tuturor care folosesc PerformerPro HD inca. Nici nu se compara imaginea ...sunet.......( si mi-e mi-a fost recomandat de cineva :) si ii multumesc din suflet pt asta) . Probabil ca weburile sunt mult mai simple si de aceea nu am probleme de a transmite, iar camerele video sunt mai complicate si intampin greutati, stie cucu meu ca mi-am stors creierii:)) Multumesc Trompi pt idei si bafta tuturor$$$$$
mireya_sb
User Junior+
User Junior+
 
Mesaje: 169
Membru din: 25 Noi 2011, 22:36

Mesajde mireya_sb » 04 Mar 2012, 15:06

andromaca_mulge_vaca scrie:* corectie : sa-ti faci rezolutia la 640x480 , lol

Bine bine, fac rezolutia la 640x480.....dar de unde d-zeu o schimb???? In placa de captura n-am vazut nicaieri de unde as putea schimba ceva de gen rezolutie......in camera video, am apasat pe toate butoanele si nimic.......cei care au sony, poate au bunavointa sa ma lumineze si pe mine pt ca sunt in bezna totala. Singurul loc unde pot schimba rezolutia este softul de la jasmin, iar acolo am 640x480. Imi e si rusine sa va mai intreb despre treaba asta, dar nu pot renunta, trebuie s-o rezolv cumva. Bafta$$$
mireya_sb
User Junior+
User Junior+
 
Mesaje: 169
Membru din: 25 Noi 2011, 22:36

Mesajde trompi » 04 Mar 2012, 15:49

folosesti vreun splitcam? instaleaza superwebcam(gratuit il gasesti net) aopoi te duci la Options - Video Options-Video capture pin.

In rest nu stiu ce sa zic. Lucreiz doar pe livejasmin? Pe alte siteuri cum merge camera?Poate o fi ceva la frames pe secunda nush...incearca sa dai mai multe detalii, nici eu nu ma pricep dar poate o scoatem la capat mai vine X cu un sfat Y cu altul.
trompi
VETERAN
VETERAN
 
Mesaje: 593
Membru din: 23 Mar 2010, 08:25

Mesajde mireya_sb » 06 Mar 2012, 18:07

trompi scrie:folosesti vreun splitcam? instaleaza superwebcam(gratuit il gasesti net) aopoi te duci la Options - Video Options-Video capture pin.

In rest nu stiu ce sa zic. Lucreiz doar pe livejasmin? Pe alte siteuri cum merge camera?Poate o fi ceva la frames pe secunda nush...incearca sa dai mai multe detalii, nici eu nu ma pricep dar poate o scoatem la capat mai vine X cu un sfat Y cu altul.

Nu folosesc nici un splitcam si da , lucrez doar pe jasmin. Internetul meu nu-mi permite sa stau pe mai multe.....deci unul si bun. Superwebcam nu e free, am incercat sa-l descarc si imi cere 40 $. Am crezut ca exista o perioada de proba , n-as vrea sa-l cumpar si pe urma sa nu-l pot folosi. Deja am cheltuit o gramada de bani doar pe lucruri care nu-mi functioneaza. O sa caut zilele astea un split free compatibl cu windows7 ultimate si o sa incerc pe site sa vad daca-l prostesc pe sony-ul meu sa functioneze, iar daca va fi ok atunci o sa cumpar si un split bun, pffffff. E super ok forumul asta , multe am aflat de aici....dar cateodata parca e mai bine sa nu stii anumite lucruri. ex cu luminile, de cand am citit tutorialul de lumini......am innebunit. Daca imi vedeti tavanul va puneti mainile in cap:)) Lampi..... gauri.....becuri am de toate felurile si toate marimile... cu toate astea n-am reusit sa redau o imagine de care sa fiu multumita, de umbra de pe fata n-am scapat. intr-un final am renuntat la lapile din tavan, am cumparat 2 veioze ( lampi de podea) si......adio umbre, sunt super fericita de imaginea pe care o am :)) Am fost putin off topic sorry :) cred ca pe undeva am vrut sa explic de ce nu mai cheltui aiurea pe split sau orice altceva. Daca cineva stie vreunul free pt al proba....raman recunoscatoare, eu o sa caut oricum. Multam pt idei si bafta tuturor $$$$$
mireya_sb
User Junior+
User Junior+
 
Mesaje: 169
Membru din: 25 Noi 2011, 22:36

Mesajde andromaca_mulge_vaca » 06 Mar 2012, 18:31

andromaca_mulge_vaca
VETERAN
VETERAN
 
Mesaje: 837
Membru din: 15 Dec 2008, 18:09

Mesajde mireya_sb » 07 Mar 2012, 23:01

andromaca_mulge_vaca scrie:http://www.adultvideochat.ro/forum/superwebcam-splitter-t12149.html

dupa ce-am stat o juma de ora sa-l descarce, a aparut un mesaj ,, couldn't install superWebcam virtual web camera device,, :(. Probabil o sa cumpar unu pana la urma, la cat am pierdut ce mai conteaza inca 20-40 $. oricum multumesc frumos andromaca, spor $$
mireya_sb
User Junior+
User Junior+
 
Mesaje: 169
Membru din: 25 Noi 2011, 22:36

AnteriorUrmătorul

Înapoi la Discutii Tehnice




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 0 vizitatori

  • AVC MENU