Problema cams.com HD!

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.

Mesajde _missy_ » 10 Iun 2011, 00:56

eu lucrez pe cams cu hd de cand au introdus acest sistem. de ceva timp acest Adobe Flash Media Encoder imi face viata amara, laptopul meu sta numai in 100% CPU si acest adobe imi da eroare din minut in minut si imi zice chestia asta "Unexpected error encountered in encoding process.". Am dat updat la drivere, am incercat alt program split, am instalat iar programul, am instalat iar windows-ul, am incercat cu setari mai mici gen sa foloseasca mai putine resurse dar nimic. Imi incetineste totul groaznic si nu mai stiu ce sa mai fac pt k nu pot sa lucrez. Vi se intampla si voua sau e doar la mine??
Avatar utilizator
_missy_
User Junior
User Junior
 
Mesaje: 57
Membru din: 01 Iul 2007, 20:16

Mesajde Iubitika » 10 Iun 2011, 01:54

buna si eu am avut probleme cu hd de la cams o perioada lunga , sincer nu stiu care a fost problema , am vb cu cei de suport si ei au rezolvat-o ,te sfatuiesc sa le ceri ajutorul caci din punctul meu de vedere au cel mai bun suport.Practic au folosit un program si au intrat la mine in calc si a facut toata treaba . Insa treaba ca iti sta cpu la 100% nu e bine , si hd mananca multe resurse , ai nevoie de u calc bun .daca ne-ai spune ce configuratie ai poate te ajutam
multa bafta
Avatar utilizator
Iubitika
User Junior
User Junior
 
Mesaje: 54
Membru din: 26 Aug 2007, 05:38
Localitate: BUCURESTI

Mesajde _missy_ » 10 Iun 2011, 02:11

mey eu am un acer aspire, cu intel core i5 (2.26Ghz, 3MB L3 cache) si memorie de 4GB
am laptopul asta de anul trecut si nu am avut aceasta problema pana acum o luna maxim :(((
Avatar utilizator
_missy_
User Junior
User Junior
 
Mesaje: 57
Membru din: 01 Iul 2007, 20:16

Mesajde Iubitika » 10 Iun 2011, 02:42

ai dreptate daca ti-a mers pana acum o luna ar trebuia sa mearga ..sincer sfatul meu e sa apelezi la suportul lor online
sunt sigura ca te vor ajuta, pe mine m-au ajutat..a inca ceva mie fara split imi meargea , ai incercat fara split?daca merge fara split incearca sa intri mai intai fara si nu te decontecta de tot , dai doar stop iar apoi schimbi cu plit ...eu asa mai reuseam sa-l fac sa mearga
oricum cel mai bine e sa cer ajutor suportului
Avatar utilizator
Iubitika
User Junior
User Junior
 
Mesaje: 54
Membru din: 26 Aug 2007, 05:38
Localitate: BUCURESTI

Mesajde Skins » 10 Iun 2011, 10:10

_missy_ scrie:Adobe Flash Media Encoder imi face viata amara, laptopul meu sta numai in 100% CPU si acest adobe imi da eroare din minut in minut si imi zice chestia asta "Unexpected error encountered in encoding process."


.mey eu am un acer aspire, cu intel core i5 (2.26Ghz, 3MB L3 cache) si memorie de 4GB
am laptopul asta de anul trecut si nu am avut aceasta problema pana acum o luna maxim :(((


In urma cu circa 3 saptamani ,CAMS au facut ceva modificari la stream-ul HD dar in bine,ca sa nu ai probleme cu transmisia in HD va trebui sa ai minimul hardware cerut de ei;

In order to broadcast in HD, models will need to meet the minimum requirements below:
Hardware requirements:
* Processor - Core 2 Duo 3GHz or AMD Athlon equivilent
* Memory - 2GB RAM
* Webcam with the ability to broadcast in 640 x 480 resolution


Cat despre Adobe Flash Media Encoder. daca iti afiseaza "Unexpected error encountered in encoding process." inseamna ca ai probleme in configuratia ta,ai urmat EXACT pasii de configurat Adobe Flash Media Encoder? esti sigura ca nu iti scapa un amanunt pe undeva? mai verifica pe pagina lor inca o data configuratia encoderului.


Daca nici asa nu merge e clar ca ai o problema in PC,
Skins
VETERAN
VETERAN
 
Mesaje: 1140
Membru din: 28 Mai 2011, 15:01
Localitate: Videle/Tenerife


Înapoi la Discutii Tehnice




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Google [Bot] şi 0 vizitatori

  • AVC MENU
cron