Minunatie de software nou in Livejasmin

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.

Mesajde geolica » 24 Iul 2007, 19:30

WinXPfather scrie:Nu veti reusi cu nici un remote, nici cu camtasia, capture etc. pentru ca foloseste hardware acceleration. Cred ca nici in poza ce o fac keyloggerele nu va iesi imaginea de pe soft. Eu nu am incercat nici un soft remote sa verific problema, dar stiu ca noul soft de la lj foloseste HA, si atunci nu va ajuta nimic. Ca sa vedeti ca am dreptate dati de proba HA la minim si va functiona, dar daca HA e la minim degeaba mai folositi softul. Eu nu folosesc noul soft, dar l-am studiat putin de curiozitate.
E exact aceeasi problema pt care nu vezi imaginea din WMP sau W media encoder.


merge cu radmin 3.0 .... sau cel putin la mine merge. incercati versiunea demo. sper sa nu fi spus vr-o gafa ... am vrut doar sa ajut.
geolica
 
Mesaje: 12
Membru din: 15 Iul 2007, 03:09
Localitate: Ploiesti

Mesajde geolica » 25 Iul 2007, 01:55

mitzunator scrie:deci acum am alat problema ...... eu am un pentium 4 intel 2 duo core,512 ram II ,SP 2 si internet de la romtelecom........si camera mea pe orice bandwith imi merge cu delay m avad si eu dupa 30 de sec.....clientii ma pun sa le arat fundul sau etc si cand le arat ei imi spun ca ma vad stand jos pe scaun si tastand...... ce imi sugerati? voi ce net aveti? :(


daca ai delay atunci cand scrii sigur e de la net daca nu ai nu stiu sigur dar s-ar putea sa fie de la aia 512 ram
geolica
 
Mesaje: 12
Membru din: 15 Iul 2007, 03:09
Localitate: Ploiesti

Mesajde geolica » 25 Iul 2007, 02:16

danger21 scrie:Salutari
Eu am altfel de eroare...in prima faza imi da ceva de Visual C" Runtime error R6034 An application has made an attempt to load the C runtime library incorrectly"iar cand dau OK imi da ceva de un dll din OFFICE "Couldn't find libraryMSVCR80.dll(required my ....OFFICE12\MSOXMLMF.DLL) pleasre ensure that it is installed
:(
folosesc logitech sphere
help!
multumesc mult


nu stiu sigur daca este aceeasi eroare. si mie mi-a facut la un calc ceva asemanator de vr-o 2-3 ori. cand iti apare prima eroare o muti frumos intr-o parte si iti continui pvtul. dupa ce termini dai ok si repornesti.
geolica
 
Mesaje: 12
Membru din: 15 Iul 2007, 03:09
Localitate: Ploiesti

Mesajde SAD^^EYES » 01 Aug 2007, 16:24

Vedeti ca au mai facut schimbari in softul nou, sunt acum pe site 2 versiuni betapro1.1 (stabil, dar fara audio) si betapro1.2 la care nu specifica nimic. Le gasiti in contul fiecarui model, la sectiunea Documents - Performer Software.
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2361
Membru din: 02 Mai 2004, 18:48

Mesajde respect » 01 Aug 2007, 19:26

am tot testat mai multe versiuni de soft betapro in ultimele zile si intradevar betapro1.2 m-i s-a parut mult mai stabil decat versiunile anterioare .Lipsa audio este un minus evident pentru performeri ce va fi remediat in cateva zile .
respect
User Activ
User Activ
 
Mesaje: 249
Membru din: 06 Iun 2005, 11:17
Localitate: bucuresti

Mesajde adina1 » 20 Feb 2008, 23:23

A trecut deja ceva vreme de cand s-au lansat mai multe versiuni de BP. M-ar interesa cei care aveti Pentium si XP, care versiune vi s-a parut cea mai ok?
adina1
User Activ
User Activ
 
Mesaje: 256
Membru din: 09 Noi 2006, 00:55

Mesajde sellena » 06 Mar 2008, 15:24

Salutare!Dar cand nu imi vad camera ce se intampla?membrii ma vad dar eu nu pot vedea nmc.Daca stiti ce trebuie sa fac spuneti-mi si mie va rog mult
Mulrumesc anticipat si spor la bani
sellena
 
Mesaje: 25
Membru din: 18 Dec 2006, 08:52

Mesajde LiveJasmin Support » 05 Iun 2008, 21:40

Hello All,

I hope it's OK if I use English here.

I've seen that You are discussing LiveJasmin's PerformerPRO Software here.

We are working on something bigger then PerformerPRO!

Be prepared for this surprise!

Best regards,
LiveJasmin Support
LiveJasmin Support
 
Mesaje: 5
Membru din: 05 Iun 2008, 21:27

Mesajde xyzstudio » 06 Noi 2008, 21:19

nu stiu de ce dar cand fac testul pe jasmin imi arata mai putin decat viteza reala la upload, care de altfel imi este aratata la alte teste. aveti idee de ce?
xyzstudio
User Junior+
User Junior+
 
Mesaje: 108
Membru din: 30 Apr 2007, 03:21

Mesajde xyzstudio » 06 Noi 2008, 21:39

daca deschide doar lj merge bine,..daca deschide alt site..ramane imaginea in urma... procesor 3400..1500rami..
ce recomandati?
xyzstudio
User Junior+
User Junior+
 
Mesaje: 108
Membru din: 30 Apr 2007, 03:21

Mesajde rebecca » 06 Noi 2008, 22:41

xyzstudio scrie:nu stiu de ce dar cand fac testul pe jasmin imi arata mai putin decat viteza reala la upload, care de altfel imi este aratata la alte teste. aveti idee de ce?


Vezi ca s-a mai discutat despre acel test,citeste aici:


http://www.adultvideochat.ro/forum_ro/c ... t8483.html
rebecca
User Activ
User Activ
 
Mesaje: 215
Membru din: 02 Apr 2008, 01:34

Anterior

Înapoi la Discutii Tehnice




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 0 vizitatori

  • AVC MENU
cron