Minunatie de software nou in Livejasmin

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.

Mesajde sellena » 03 Mai 2007, 13:36

Si mie imi da aceeasi eroare Danger21 :( spune-mi daca ai rezolvat-o si cum plss,ca cei de la suport mi-au zis numai tampenii pana acum
sellena
 
Mesaje: 25
Membru din: 18 Dec 2006, 08:52

Mesajde patratica » 13 Mai 2007, 23:53

Am si eu o prob. cand ma loghez pe noul soft in free e totul ok dar cand intru in pvt nu ma mai vad membrul spune ca ma vede dar eu nu ma vad , si inca ceva cand sunt in free dupaa 15-20 min poate chiar si mai repede mi se blocheaza totul pe calc si trebuie sa ii dau restart de la priza ca nici macar din unitate nu merge :cry: .mentionez ca am o camera logitech 5000 si un intel pentium 4 cu 512 ram cumparat recent si ca conexiunea la internet e buna 1.5 mb prin broadcast.
Va rog mult sa-mi dati si mie o mana de ajutor sunt noua in domeniu si nu prea le am cu calc. :oops:
Avatar utilizator
patratica
 
Mesaje: 6
Membru din: 12 Apr 2007, 02:33

Mesajde WinXPfather » 14 Mai 2007, 00:58

RAM mult ram. LJ recomanda 1024 RAM dar daca vrei sa nu ai probleme si rulezi mai multe aplicatii fara nici un fel de TWEAKS cerintele sunt mai mari.

PS: Poate ma crezi :) altii cica au probat ei si nu merge....
Avatar utilizator
WinXPfather
VETERAN
VETERAN
 
Mesaje: 2610
Membru din: 21 Mai 2005, 03:56
Localitate: BUCURESTI

Mesajde SAD^^EYES » 14 Mai 2007, 10:39

Memoria RAM este intradevar importanta, dar la fel de bine nu trebuie neglijata starea calculatorului atat software cat si hardware, mai ales cand vb de softul de la jasmin. Am intalnit cazuri si cazuri. Am vazut softul ruland fara probleme pe calc cu 256 de RAM si procesor amd de 1.6Ghz, deasemenea am intalnit probleme pe calc cu procesor intel celeron 2.4GHz si 1GB RAM. La cel din urma, in momentul cand deschideai softul, procesorul statea in 100%, orice alta aplicatie incercai sa deschizi, la cateva secunde iti ingheta camera in site. Pana sa rezolv problema, am pus 2 diagostice gresite, odata marirea de banda de la 512KBs la 1MB care nu a rezolvat problema... si al 2 lea eram foarte aproape sa schimb procesorul, crezand ca are probleme. Pe langa asta am facut si calc de la 0 desi era evident ca era ok din punct de vedere software. Cu atat mai ciudata situatia pentru ca softul mergea fara probleme pe acest calc cu cateva sapt in urma.
Intr-un final.. asa cum se intampla de multe ori, situatia era mult mai simpla, iar iau ma complicam aiurea. Problema era generata din cauza prafului de pe coolerul procesorului, (desi trecusera doar 2 luni de la ultima curatare). Procesorul se ridica la peste 80 de grade, cand normal trebuia sa stea intre 50 si 60. Majoritatea aplicatiilor mergeau fara probleme, de asta probabil am luat decizii gresite.. si din graba etc.. se vedea problema doar in momentul cand deschideai o aplicatie care solicita procesorul foarte mult.

In sfarsit, concluzia este ca e bine sa verificati si chestiile astea mai marunte, mai ales ca s-a anuntat o caldura fantastica in urmatoarele luni, mediu propice pentru aparitia de supraincalziri la componentele pc-urilor.

Deasemenea incercati sa optimizati si calc pe cat posibil, tuneup utilities este un start bun, scoateti aplicatiile care nu va trebuiesc, mai ales cele care pleaca odata cu pc

De mentionat ca pe calc cu 256 de RAM si 1.6 Ghz procesor, nu se folosea decat aplicatia de la jasmin (betapro) si atat, calc era optimizat bine.

Bafta acolo.
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2430
Membru din: 02 Mai 2004, 18:48

Mesajde patratica » 23 Mai 2007, 02:53

va multumesc mult pt ajutor :D am facut ce mi-ati sugerat voi, am pus mai multa memorie pe calc am instalat si tuneup utilities am sters tot ce nu-mi trebuia din calc, i-am facut si o curatare si acum merge bine , reusesc si eu sa ma vad . dar a ramas o singura pb din cand in cand mi se blocheaza totul atunci cand lucrez ,neavand nimic deschis in afara de soft ,si trebuie sa restartez calc :?: , acum merge din unitate lol, mentinez ca mi-a fost reinstalat si windows intre timp .
Im cer scuze daca sunt stresanta :oops: but pls help me im stupid lol :shock: .
MULTUMESC INCA ODATA :)
Avatar utilizator
patratica
 
Mesaje: 6
Membru din: 12 Apr 2007, 02:33

Mesajde Razvan » 25 Mai 2007, 01:17

danger21 scrie:Salutari
Eu am altfel de eroare...in prima faza imi da ceva de Visual C" Runtime error R6034 An application has made an attempt to load the C runtime library incorrectly"iar cand dau OK imi da ceva de un dll din OFFICE "Couldn't find libraryMSVCR80.dll(required my ....OFFICE12\MSOXMLMF.DLL) pleasre ensure that it is installed
:(
folosesc logitech sphere
help!
multumesc mult


Si eu aveam problema asta pe vista , dupa ce am instalat office 2007. Se rezolva foarte simplu problema. Cauti MSOXMLMF.DLL si il stergi sau il muti de acolo altundeva in caz ca o sa iti ceara vre-o aplicatie office acel dll.
Razvan
 
Mesaje: 22
Membru din: 27 Noi 2006, 02:16

Mesajde Razvan » 25 Mai 2007, 01:29

mitzunator scrie:deci acum am alat problema ...... eu am un pentium 4 intel 2 duo core,512 ram II ,SP 2 si internet de la romtelecom........si camera mea pe orice bandwith imi merge cu delay m avad si eu dupa 30 de sec.....clientii ma pun sa le arat fundul sau etc si cand le arat ei imi spun ca ma vad stand jos pe scaun si tastand...... ce imi sugerati? voi ce net aveti? :(


Ori e Pentium 4 ori e core 2 duo, e diferenta de la cer la pamant. Internetul de la romtelecom e de toata jena. Ai upload de un sfert de mega chiar daca de download nu te poti plange. Si nu e de la rami intarzierea, e de la internet. Indiferent de viteza la net, mica sau rea, te poti vedea in timp real sau intarziat. Depinde de lag-ul tau ( intarzierea internetului tau) .
Razvan
 
Mesaje: 22
Membru din: 27 Noi 2006, 02:16

Mesajde DonDoggy2005 » 14 Iul 2007, 10:53

Salut,

Am o camera digitala sony dcr hc24e care nu vrea sub nici o forma sa porneasca pe noul soft. Merge pe messenger si pe vechiul soft .

E conectata prin usb si mai nou am cumparat un firewire dupa cum am fost instruit de cei de la support jasmin.Dar tot nu se conecteaza.Status: connecting si asa ramane.


Am un sistem nou achizitionat la 1 Giga ram cu procesor Amd 3000+ placa video on board( oare cu o placa video mai performanta se va vedea mai bine) ?

Am citit toata discutia de mai sus si am ajuns la concluzia ca imi trebuie ori un Tv Tuner ori o placa de captura! Pe jasmin exista o lista cu placile de captura si tv tunere...numai ca nu inteleg nimik si nu stiu daca sunt compatibile cu camera pe care o am eu.


Cu ce voi avea performante mai bune? Tv tuner sau placa de captura?

PS: SadEyes ...ai postat un link cu monitorizarea fetelor de pe jasmin. Care se pare ca nu merge... il mai poti da odata te rog... de ceva timp caut o solutie pt a vedea cat stau fetele de la studio-ul meu online .


Multumesc anticipat si bafta la $$$ tuturor!
DonDoggy2005
 
Mesaje: 9
Membru din: 14 Iul 2007, 09:52

Mesajde SAD^^EYES » 14 Iul 2007, 12:32

:) Din lista aia de la jasmin nu stiu daca o gasesti vreun model pe la noi.. cauta mai sus in acest post ca sunt o gramada de exemple de tvtunere. Linkul de la siteul unde poti vedea cat au stat modelele online, merge fara probleme, dar poate nu sti u sa te uiti... parca pe langa link am zis atunci si explicatiile.. daca nu let me know
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2430
Membru din: 02 Mai 2004, 18:48

Mesajde DonDoggy2005 » 14 Iul 2007, 13:48

Sal,

Tocmai ce am fost la Depozitul de calculatoare...si am vb cu omu de acolo care mi-a zis ca ... placa de captura este mai smekera decat Tv Tunerul !

Ce crezi?

Ma mai uit odata la link ...poate e de la calc meu...o sa incerc si pe alt calc.


Merci!
DonDoggy2005
 
Mesaje: 9
Membru din: 14 Iul 2007, 09:52

Mesajde DonDoggy2005 » 14 Iul 2007, 13:57

Dap...am mai incercat odata linkul ...pe acelasi calc si cu explorer si cu mozila...si nu merge .


Despre asta e vb : http://www.shaddyshow.com/performers_caller.php
DonDoggy2005
 
Mesaje: 9
Membru din: 14 Iul 2007, 09:52

Mesajde SAD^^EYES » 14 Iul 2007, 14:39

a schimbat el ceva la site...

merge la asta.. http://www.shaddyshow.com/performers.php?laston=600 bagi numele modelului in cautare si apoi dai la uptimes..
oricum daca va inceta sa mearga si asta.. te duci si tu pe adresa sitelui normala.. dai jos la shaddy's girls.. si ajungi in pagina asta unde poti sa cauti dupa numele modelului... ultima data cand am verificat functiona doar la categorie de fete..

Cat despre tv tuner - placa de captura.. eu zic sa nu iei de bun.. ceea ce iti spune un vanzator de la magazinul de calc.. plus ca tie iti trebuie pentru un caz particular... sunt putine modele de placa de captura si tv tuner care merg pe softul jasminului. Ce am testat pana acum am dat si pe site..

Le mai spun odata si aici:

- leadtek placa de captura vc100 (nu se mai fabrica - se gaseste greu)
- pinnacle tv tuner/placa de captura extern modele: 50e, 55e, 100e, dvc90
- Tv-Tuner Avermedia AVerTV-GO 007 (atentie nu are decat mufa s-video)
- Tv-Tuner InnoDV SmartTV (http://www.innodv.com/products/products_index.html)
- Placa de captura InnoDV SmartCapture

A mai spus cineva ca ii merge cu leadtek winfast tv2000 RM tv tuner... deasemenea si eu stiu pe cineva caruia ii merge fara probleme pe un tuner mai vechi winfast tv2000 expert (diferenta fiind ca persoana asta are o camera sony adusa din germania care e in sistem ntsc - nu stiu daca asta e cauza ptr care merge cum trebuie)... Eu tot ce am testat modele de la leadteck pe camere PAL .. winfast tv2000 expert, pvr3000, winfast tv2000 global, extern WalkieTV .. imi arunca imaginea in alta rezolutie si ori se vede imaginea distorionata (alungita) ori nu se vede deloc (ma refer strict la softul de la jasmin).

Cineva dupa forum acum ceva timp.. .tot incerca sa ma intrebe de cum trebuie sa fie camera pal sau ntsc.. daca va sti tv tunerul sa le vada etc.. atunci nu prea am vazut legatura.. cel putin nu in sensu care l-a dat el intrebarilor... Dupa ce am facut testele astea esuate pe leadteck tv2000 global. inclin sa cred ca s-ar putea sa fie o legatura.. ce am observat la ele ca in rezolutiile de captura nu au 320x240 pentru PAL.. si asta este posibil sa fie cauza alungirii pentru ca in pal arunca imaginea la 355X288 sau ceva de genu.. si nu am putut face nimic din setari.. din pacate nu am avut si o camera ntsc la indemana sa fac un test sa vad daca se confirma...

Ma gandesc ca poate o fi cineva care se pricepe mai bine la toate aspectele astea sa ne ajute cu un raspuns mai clar

Deasemenea ar fi frumos sa mai spuna si alti utilizatori care lucreaza pe softul nou.. ce model de tv tuner sau placa folosesc... daca e diferit de cele enumerate mai sus.

Bafta
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2430
Membru din: 02 Mai 2004, 18:48

Mesajde DonDoggy2005 » 15 Iul 2007, 13:07

Ok

Merci mult ! O sa ma mai interesez pt tv tuner sau placa de captura sa vad ce sa potriveste si pe placa mea de baza.

Linkul merge .


PS: O mica intrebare offtopic ( Esti fata sau baiat ) ca sa stiu ma adresez !

Merci mult inca odata!
DonDoggy2005
 
Mesaje: 9
Membru din: 14 Iul 2007, 09:52

Mesajde SAD^^EYES » 17 Iul 2007, 09:48

PS: O mica intrebare offtopic ( Esti fata sau baiat ) ca sa stiu ma adresez !


:) baiat
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2430
Membru din: 02 Mai 2004, 18:48

Mesajde geolica » 24 Iul 2007, 19:30

WinXPfather scrie:Nu veti reusi cu nici un remote, nici cu camtasia, capture etc. pentru ca foloseste hardware acceleration. Cred ca nici in poza ce o fac keyloggerele nu va iesi imaginea de pe soft. Eu nu am incercat nici un soft remote sa verific problema, dar stiu ca noul soft de la lj foloseste HA, si atunci nu va ajuta nimic. Ca sa vedeti ca am dreptate dati de proba HA la minim si va functiona, dar daca HA e la minim degeaba mai folositi softul. Eu nu folosesc noul soft, dar l-am studiat putin de curiozitate.
E exact aceeasi problema pt care nu vezi imaginea din WMP sau W media encoder.


merge cu radmin 3.0 .... sau cel putin la mine merge. incercati versiunea demo. sper sa nu fi spus vr-o gafa ... am vrut doar sa ajut.
geolica
 
Mesaje: 12
Membru din: 15 Iul 2007, 03:09
Localitate: Ploiesti

Mesajde geolica » 25 Iul 2007, 01:55

mitzunator scrie:deci acum am alat problema ...... eu am un pentium 4 intel 2 duo core,512 ram II ,SP 2 si internet de la romtelecom........si camera mea pe orice bandwith imi merge cu delay m avad si eu dupa 30 de sec.....clientii ma pun sa le arat fundul sau etc si cand le arat ei imi spun ca ma vad stand jos pe scaun si tastand...... ce imi sugerati? voi ce net aveti? :(


daca ai delay atunci cand scrii sigur e de la net daca nu ai nu stiu sigur dar s-ar putea sa fie de la aia 512 ram
geolica
 
Mesaje: 12
Membru din: 15 Iul 2007, 03:09
Localitate: Ploiesti

Mesajde geolica » 25 Iul 2007, 02:16

danger21 scrie:Salutari
Eu am altfel de eroare...in prima faza imi da ceva de Visual C" Runtime error R6034 An application has made an attempt to load the C runtime library incorrectly"iar cand dau OK imi da ceva de un dll din OFFICE "Couldn't find libraryMSVCR80.dll(required my ....OFFICE12\MSOXMLMF.DLL) pleasre ensure that it is installed
:(
folosesc logitech sphere
help!
multumesc mult


nu stiu sigur daca este aceeasi eroare. si mie mi-a facut la un calc ceva asemanator de vr-o 2-3 ori. cand iti apare prima eroare o muti frumos intr-o parte si iti continui pvtul. dupa ce termini dai ok si repornesti.
geolica
 
Mesaje: 12
Membru din: 15 Iul 2007, 03:09
Localitate: Ploiesti

Mesajde SAD^^EYES » 01 Aug 2007, 16:24

Vedeti ca au mai facut schimbari in softul nou, sunt acum pe site 2 versiuni betapro1.1 (stabil, dar fara audio) si betapro1.2 la care nu specifica nimic. Le gasiti in contul fiecarui model, la sectiunea Documents - Performer Software.
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2430
Membru din: 02 Mai 2004, 18:48

Mesajde respect » 01 Aug 2007, 19:26

am tot testat mai multe versiuni de soft betapro in ultimele zile si intradevar betapro1.2 m-i s-a parut mult mai stabil decat versiunile anterioare .Lipsa audio este un minus evident pentru performeri ce va fi remediat in cateva zile .
respect
User Activ
User Activ
 
Mesaje: 249
Membru din: 06 Iun 2005, 11:17
Localitate: bucuresti

Mesajde adina1 » 20 Feb 2008, 23:23

A trecut deja ceva vreme de cand s-au lansat mai multe versiuni de BP. M-ar interesa cei care aveti Pentium si XP, care versiune vi s-a parut cea mai ok?
adina1
User Activ
User Activ
 
Mesaje: 256
Membru din: 09 Noi 2006, 00:55

Mesajde sellena » 06 Mar 2008, 15:24

Salutare!Dar cand nu imi vad camera ce se intampla?membrii ma vad dar eu nu pot vedea nmc.Daca stiti ce trebuie sa fac spuneti-mi si mie va rog mult
Mulrumesc anticipat si spor la bani
sellena
 
Mesaje: 25
Membru din: 18 Dec 2006, 08:52

Mesajde LiveJasmin Support » 05 Iun 2008, 21:40

Hello All,

I hope it's OK if I use English here.

I've seen that You are discussing LiveJasmin's PerformerPRO Software here.

We are working on something bigger then PerformerPRO!

Be prepared for this surprise!

Best regards,
LiveJasmin Support
LiveJasmin Support
 
Mesaje: 5
Membru din: 05 Iun 2008, 21:27

AnteriorUrmătorul

Înapoi la Discutii Tehnice




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 0 vizitatori

  • AVC MENU