Nu merge microfonu pe site-uri

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.

Mesajde Dey09 » 15 Oct 2013, 20:28

Nu stiu ce s-a intamplat, am instalat splitcams a mers totu ok dupaia nu stiu ce am facut l-am dezinstalat, merge microfonu pe skype sau oriunde altundeva dar pe site-uri unde lucrez nu se aude ? ce sa fac ! Please help !
Multumesc
Dey09
 
Mesaje: 29
Membru din: 29 Sep 2013, 07:09

Mesajde SAD^^EYES » 16 Oct 2013, 06:25

Buna,

Vezi in setarile de sunet.. click dreapta pe iconita de sound.. si Recording Devices.. sa te asiguri ca e setat ca default microfonul care trebuie.. de acolo poti si da Disable la restul pentru a fi sigura ca din x motive nu se va mai schimba.. Poate fi si chestie de drivere.. flash player etc..

Bafta acolo, sper sa rezolvi.

Cu stima, Ionut
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2444
Membru din: 02 Mai 2004, 18:48

Mesajde Dey09 » 16 Oct 2013, 09:37

multumesc frumos domnu Ionut, dar se pare ca nu era aia problema.
Scriu aici ca poate mai pateste cineva, am dat clear la cache si cookies am intrat din nou si a mers !
Dey09
 
Mesaje: 29
Membru din: 29 Sep 2013, 07:09

Mesajde SAD^^EYES » 16 Oct 2013, 09:40

Dey09 scrie:multumesc frumos domnu Ionut, dar se pare ca nu era aia problema.
Scriu aici ca poate mai pateste cineva, am dat clear la cache si cookies am intrat din nou si a mers !


Super, bine ca ai rezolvat. Bafta acolo.
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2444
Membru din: 02 Mai 2004, 18:48


Înapoi la Discutii Tehnice




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 0 vizitatori

  • AVC MENU