MARI PROBLEME soft Jasmin !!!

Discutii generale despre activitatea de video chat. Pareri, opinii, intrebari, mod de lucru, povesti, discutii diverse despre siteuri de videochat si despre acest job in general, toate isi au locul in aceasta categorie.

Mesajde FloareDeColt » 29 Noi 2013, 05:08

Hey all...de citit v am citit in fiecare zi si am invatat foarte multe de aici...de fapt...cam tot ce ar trebui stiut..va multumesc pt asta!
Sunt model independent..nu m as numai profesionist...dar nici amator...intrucat fac vdc d 3 ani si am in medie..2500-3000 pp...lucrez pe Jasmin si pe MFC..Jasmin ul fiind baza..
buuuuuuuuuuuuun.Si acum..problema! care pe mine una m a pus la pamant!..
Intrucat mi s a stricat calculatorul..a fost nevoie sa l formatez..si sambata am reinstalat windows ul( de fapt nu eu..ci o firma specializata)..mi am luat antivirus cu licenta..tot bun si frumos..pana descarc soft ul d la Jas. Fac asta...si dau sa ma loghez..dar NU MAI MERGE! da eroare sau...pur si simplu..ma vad in room..dar nu o pot accesa...adca nu pot tasta...si dupa 1-2 min zice EROARE!
Precizez ca am -visit x k splitter ( mi a fost recomandat de ei)..si imi si place cum se vede imaginea:
- Logitech 920
-calc. Intel Core I3-2120 CPU [at] 3.30 Ghz...6.GB RAM...si Windows 7 Ultimte installed.

Acum..de samb..sunt NON STOP LA ADMINI ...dar nimeni habar nu are de la ce e...ei zic ca se va rezolva ''curand''...dar nu situ exact cand..si uite asa...nu POT MUNCI! nu pot!
M am logat de pe cont..go online si am stat cu browser ul or...ZIK MACAR SA muncesc..
I am convins sa imi dea good desi sunt d p broswer..caci in mod normal am HD.sunt p pag.2-3 la most popular...am poze profi etc etc etc...
DAR de pe broswer ma vad oribil!! GRASA ( in conditiile in care eu sunt slaba si am 49 d kile lol)...imagine lata...ori mica gen avatar..lag mare...pixeli..nu ma ia nici dracu'in pv! e normal!
au ajuns membrii sa mi spuna ''bad image...bad quality..r u in ur profile pix? pt k sunt grasa in broswer lol)...si m am cam debusolat...TARE!
Ideea e ca FARA JASMIN (broswer)..am 5-6 MB/s la UPLOAD si 10-12 MB/S la download
CU JASMIN .....scade dramatic la 1-2 mb/s ambele...
e goraznic!!! nu pot munci nici d p soft..nici d p broswer..
intrebarea mea e; a mai experimentat cineva? aveti idee? caci eu am ramas fara idei ...ei la fel..
am instalat..dezinstalat..reinstalat...scris mail uri...au intrat f multi admini in calc..si NIMENI habar nu are c s intampla!!! asta in conditiile in care am setari f bune si aparatura pt a sta HD..
c sa fac? sa astept? sa mi iau calc nou? sa formatez calc? daca nu se merita?...
ei zic sa astept...dar a trecut deja o sapatamana...dezastruoasa pt mine!...
De stat..desigur..pot sta p MFC..p Stream...ca am conturi..dar cand 90% din bani vin d p JASMIN..e cam greu...
Sper ca nu v am pliktisit prea tare..dar EU NU MAI STIU c sa mai fac!..am vrut sa expun problema cu toate datele ei..e ca si cum tot c tine d JAS e un huuuge bug pt calc meu (care are aproape un an..deci nu e vechi )..ORICE AS face..pe orice as lucra...NU POT!
As aprecia orice ajutor...o idee pe care poate n am pus o in practica..fiindca cei d la jas sunt..PRAF! iar eu nu stiu ce sa mai fac..
Va multumesc si spor la incasari;) !
Avatar utilizator
FloareDeColt
 
Mesaje: 28
Membru din: 29 Noi 2013, 04:46

Mesajde SAD^^EYES » 29 Noi 2013, 05:43

Buna,

Bine ai venit pe forum

1. Seteaza rezolutia in visit-x splitter la 1280x720
2. Unii antivirusi pot afecta streamingul video daca softul nu este setat cum trebuie.. incearca sa intri online cu firewall la antivirus oprit (daca are).

Cu stima, Ionut
Admin AVC
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2361
Membru din: 02 Mai 2004, 18:48

Mesajde FloareDeColt » 29 Noi 2013, 05:55

MERSI FRUMOS Sad..
Am incercat acum..am schimbat rez din splitter...dar la soft..nu am optiunea d 1280 x 720 asa ca am intrat cu 864 x 480 ..antivirusul e oprit..
M am logat..am apucat sa scriu hey hru guys ? si ...s a blocat..:(..nu merge..
Avatar utilizator
FloareDeColt
 
Mesaje: 28
Membru din: 29 Noi 2013, 04:46

Mesajde SAD^^EYES » 29 Noi 2013, 06:09

Buna,

Sa lasi in splitter 1280x720 chiar daca in softul Jasminer pui altceva.
Incearca sa instalezi si flash playerul pentru Internet Explorer (daca nu e instalat deja).. ultimele versiuni..
In rest e greu sa imi dau seama din afara ce anume poate cauza blocajul...

Cu stima, Ionut
Admin AVC
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2361
Membru din: 02 Mai 2004, 18:48

Mesajde FloareDeColt » 29 Noi 2013, 06:39

Acum am instalat Flash ul asta... http://get.adobe.com/flashplayer/
TOt se blocheaza..deschide soft ul...ma vad bine, fara lag fara nimic...dar in MAXIM 10 sec se blocheaza..si nu mai pot scrie / face nimic.. :( :cry:
Nu mai stiu ce sa fac...instalat si reinstalat...si dezinstalat..Antivirusul e off...Eu am intrat in room sa ma vad...din exterior..totul pare NORMAL..am HD..tot c treb ..imag in timp real..dar LA MINE e undeva problema..sau la soft lol..de NU pot scrie si nici macar da click.. :cry: :cry: :cry:
Avatar utilizator
FloareDeColt
 
Mesaje: 28
Membru din: 29 Noi 2013, 04:46

Mesajde SAD^^EYES » 29 Noi 2013, 06:44

Dezinstaleaza softul de la jasmin, si il instalezi iar.. dar ca si administrator: Dai click dreapta pe kitul de instalare si Run As Administrator.
Poti incerca chestia asta si cand il deschizi.. click dreapta pe scurtatura si Run as Administrator.

Vezi daca e ok asa.

Cu stima, Ionut
Admin AVC
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2361
Membru din: 02 Mai 2004, 18:48

Mesajde SAD^^EYES » 29 Noi 2013, 06:45

Mai poti verifica daca ai driverele de placa video la zi.. ultimul soft + drivere pentru placa video
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2361
Membru din: 02 Mai 2004, 18:48

Mesajde FloareDeColt » 29 Noi 2013, 07:00

AM dezinstalat...instalat..cut din fisierul download p desktop...run as administrator..NIMIC..e la fel..scriu 2-3 randuri si se blocheaza.. :( :cry: ...
Scuze daca par igonranta...dar kair nu ma pricep la drivere etc..cum as putea verifica daca am tot c treb pt placa video..caci eu credeam k cel care a instalat win a instalat tot...etc
MERSI !!!!!
Avatar utilizator
FloareDeColt
 
Mesaje: 28
Membru din: 29 Noi 2013, 04:46

Mesajde SAD^^EYES » 29 Noi 2013, 07:40

Buna,

In video asta inveti cum sa deschizi device manager pentru a vedea ce componente are computerul.



Dupa ce deshizi device manager, te duci la Display Adapters si vezi ce model de placa video a instalat windows 7.. apoi te duci pe google si cauti acel model de placa video.. plus "driver", incerci sa gasesti situl oficial si sa iei de acolo ultima versiune de soft.. o instalezi ..

Pentru a salva timp as putea incerca sa te ajut cu Teamviewer... dar verifica yahoo ca ti-am scris si nu raspunzi. Peste 1-2 ore intru la munca.. si nu stiu cand ma liberez.

Bafta acolo.
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2361
Membru din: 02 Mai 2004, 18:48

Mesajde IsaGlamChat » 29 Noi 2013, 11:12

Ai incercat si fara splitare si-ti face la fel,adica sa deschizi doar Jasmin,fara MFC?Nu am vazut sa fi specificat ceva daca ai deschis si fara split si face tot asa.
Avatar utilizator
IsaGlamChat
VETERAN
VETERAN
 
Mesaje: 2136
Membru din: 30 Dec 2008, 08:57
Localitate: Bucuresti/Slatina

Mesajde FloareDeColt » 29 Noi 2013, 12:04

Va MULTUMESC pt raspunsuri !
Poca, asta a incercat admin ul..de mai multe ori..am incercat si eu...tot aia e:(..aseara de fapt, nici macar n am mai deschis Mfc-ul, pt k eram la support...faceam teste de internet etc.
Momentan nu sunt acasa...voi incerca c a zis Sad cand ajung .
P mail n am primit nimik, fiindca aveam dezactiv optiunea..acum am modificat.
Mersi. Poate dis te gasesc, Sad, daca ai timp...si poate trmin si eu odata cu porcaria asta..
Avatar utilizator
FloareDeColt
 
Mesaje: 28
Membru din: 29 Noi 2013, 04:46

Mesajde FloareDeColt » 29 Noi 2013, 13:40

Sad..am vaz clipul si am gasit asa..am NVIDIA GeForce GT630..
ca si link uri..am gasit mai multe...cum ar fi..http://www.pcpitstop.com/drivers/downlo ... T~630.html sau http://www.geforce.com/hardware/desktop ... rce-gt-630 dar mi e teama sa nu instalez cv gresit..sa stric si mai tare pe aici..ca nu ma pricep la sisteme :(.
imi poti spune ce sa scot d p cele 2 site uri? sau...altul mai bun?
MERSI FRUMOS!!!!
Avatar utilizator
FloareDeColt
 
Mesaje: 28
Membru din: 29 Noi 2013, 04:46

Mesajde SAD^^EYES » 29 Noi 2013, 17:12

Buna,

http://www.geforce.com/drivers

Alegi din lista produsul GT 630 si iei driverul din 19 Noiembrie 2013

Cu stima, Ionut
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2361
Membru din: 02 Mai 2004, 18:48

Mesajde marin » 29 Noi 2013, 18:56

Poate fi si ceva de ordin tehnic, poate si praf prin calc, ceva nu e racit cum trebuie.
Instalezi aida64 extreme, apoi click pe "computer" si "sensor".
marin
User Junior+
User Junior+
 
Mesaje: 106
Membru din: 16 Oct 2013, 22:10

Mesajde FloareDeColt » 29 Noi 2013, 20:43

aoleu..atatia termeni tehnici..am innebunit..:))) DAR VA MULTU MULT PT HELP!!!!
NU gasesc versiunea d driver GT630...vad 400...500..600...700...dar nu 630 :(((((.unde e mai exact?
Avatar utilizator
FloareDeColt
 
Mesaje: 28
Membru din: 29 Noi 2013, 04:46

Mesajde FloareDeColt » 29 Noi 2013, 20:52

Avatar utilizator
FloareDeColt
 
Mesaje: 28
Membru din: 29 Noi 2013, 04:46

Mesajde SAD^^EYES » 29 Noi 2013, 21:57

Alegi 600 apoi mai jos vei gasi si 630, si ce ai gasit tu e ok, dar nu stiu ce versiune win 7 ai 32 bit sau 64 bit.. iar sunt termeni tehnici nu am ce sa fac.. .mai usor de atat nu stiu cum sa explic.. trebuie sa cauti versiunea de driver pentru sistemul tau de operare.. oricum daca nu se potriveste o sa iti zica la instalare.

Verifica si procesor cand te conectezi vezi in cat % sta (tot asa gasesti pe youtube daca nu sti).. Cpu usage

Sper sa rezolvi.. bafta acolo.
Avatar utilizator
SAD^^EYES
Site Admin
Site Admin
 
Mesaje: 2361
Membru din: 02 Mai 2004, 18:48

Mesajde FloareDeColt » 29 Noi 2013, 22:14

Stiu c e usage si statea cam in 50% cu Jas-ul.
Orikum o sa caut driver ul corect inainte sa intru..si o sa caut eu si prin casa poate mai am .. cd urile d instslare cu care mi a venit calc. Mersi mult !!!! :)
Avatar utilizator
FloareDeColt
 
Mesaje: 28
Membru din: 29 Noi 2013, 04:46

Mesajde FloareDeColt » 29 Noi 2013, 23:20

Am WIN 7 64 bit...deci am instalat asta: http://www.geforce.com/drivers/results/70184 ...si din moment ce m a lasat..zik k e varianta buna..nu? Acum procesorul sta cu JAS dekis in 20-25%...am dezinstalat soft ul JASMINCAM...reinstalat...si tot asa...dupa 10 sec...nu mai pot scrie nimic:(:(:(:( ...offffff..... :cry:
Avatar utilizator
FloareDeColt
 
Mesaje: 28
Membru din: 29 Noi 2013, 04:46

Mesajde FloareDeColt » 29 Noi 2013, 23:23

Nu pot citi mesajele private aici..caci imi spune ca treb sa am mai multa activitate pe forum:( .
Avatar utilizator
FloareDeColt
 
Mesaje: 28
Membru din: 29 Noi 2013, 04:46

Următorul

Înapoi la Despre video chat - discutii generale




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 0 vizitatori

  • AVC MENU