Nu imi mai merge webul pe chaturi ci doar pe yahoo mesenger

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.

Mesajde ariss30is » 22 Apr 2012, 10:02

va rog daca se pricepe cineva !nu mai merge webul pe chaturi ci doar pe yahoo mesenger. am reinstalat drivere si degeaba ramane blocata pe o imaginea inchisa la culoare
ariss30is
 
Mesaje: 2
Membru din: 22 Apr 2012, 09:25

Mesajde andromaca_mulge_vaca » 22 Apr 2012, 11:25

Messenger> Preferences> Video&Voice > Select Devices >Camera ... si selectezi acolo Splitcamul tau sau Manycam sau ce folosesti.

acum messengerul iti trage imaginea direct din placa de captura (sau din softul webcamului daca ai webcam pe USB) si cand vrea si Splitcam mai tarziu sa traga aceeasi imagine iti spune ca sursa este deja ocupata (adica "furata" de catre Messenger).

dupa ce selectezi pe Messenger ca si el sa-si traga imaginea tot din Splitcam o sa fie ok.

bineinteles ca splitcamul trebuie deschis primul inaintea tuturor ca sa aibe toate site-urile +messengerul de unde sa se "alimenteze" cu imagine.
andromaca_mulge_vaca
VETERAN
VETERAN
 
Mesaje: 842
Membru din: 15 Dec 2008, 18:09


Înapoi la Discutii Tehnice




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 0 vizitatori

  • AVC MENU