help...nu pot deschide decat un site(nu intra p video)

Orice subiect care nu se poate incadra la categoriile deja existente

Mesajde andreas shi infernu » 07 Iun 2006, 09:19

Fratzilor am net d 600kbps,am webcam Philips spc 900,folosesc TrackerCam la distributzie (asta l-am folosit mereu shi deschideam cu el 5-6 site-uri)dar,DAMN :roll: nu mai pot deschide mai mult d un site.Specific faptul k net-ul are viteza reala d 600kbps (e d la un prieten )l-am testat shi para testat,iar webcam-ul e beton.....truckerul nu are probleme...pc-ul e scula...NU MAI INTZELEG NIMIC....HELP POOPICI TUTUROR :wink:
andreas shi infernu
 
Mesaje: 35
Membru din: 24 Mai 2006, 13:17
Localitate: bucuresti

Mesajde gica_care_este » 16 Iun 2006, 17:23

Ai incercat sa folosesti splitul ? macar sa vezi daca e din cauza softului care il foloseai pina acum sau nu...
Avatar utilizator
gica_care_este
VETERAN
VETERAN
 
Mesaje: 526
Membru din: 13 Oct 2005, 02:17
Localitate: Unde agati harta-n cui

Mesajde andreas shi infernu » 19 Iun 2006, 10:54

gica_care_este scrie:Ai incercat sa folosesti splitul ? macar sa vezi daca e din cauza softului care il foloseai pina acum sau nu...
multzumesc, :P am rezolvat cu splitul...asha cum ai zis...GICA IS GOOOOOOOOD :D
andreas shi infernu
 
Mesaje: 35
Membru din: 24 Mai 2006, 13:17
Localitate: bucuresti


Înapoi la Diverse




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 0 vizitatori

  • AVC MENU