Camera se vede invers!

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.

Mesajde desirenick » 20 Ian 2009, 01:45

am o problema cand ma loghez pe jasmin cu softul optimum cand ar trebuii sa imi dea ok sa ma dea in freechat inainte cu 4 secunde camera se vede invers....are cineva idee de unde vine problema?..am reinstalat winows am incercat tot ce e posibil merge 5-6 ore dupa care imi apare aceasta problema..!!!
Avatar utilizator
desirenick
 
Mesaje: 9
Membru din: 16 Dec 2008, 10:58
Localitate: bucuresti

Mesajde joesancez » 20 Ian 2009, 11:22

Ar fi indicat sa Detailezi un pic, cum se roteste imaginea Respectiva?
-Este un efect mirror? adica stanga dreapta?
Sau apari cu sus-ul in jos?
-Se intampla si pe alte siteuri sau doar jasmin?
-Ce camera folosesti si cum este conectata;)

Dand aceste detalii e mult mai usor de identificat problema si astfel
poti sa primesti o sugestie care poate duce la rezolvarea problemei
Succes
Avatar utilizator
joesancez
VETERAN
VETERAN
 
Mesaje: 1102
Membru din: 16 Ian 2008, 17:15
Localitate: Fetesti/Bahamas

Mesajde sensualgirl » 20 Ian 2009, 14:06

am avut aceeasi problema, cand eram pe vista. cu tot ce am reinstalat etc, tot asa ma vedeam asa ca am lasat-o balta, pentru ca ei ma vedeau normal.daca nu te deranjeaza pe tine, poti sa lucrezi, ptr ca la ei e totul normal.
sensualgirl
User Junior
User Junior
 
Mesaje: 98
Membru din: 14 Ian 2008, 07:45

Mesajde desirenick » 04 Feb 2009, 12:24

joesancez scrie:Ar fi indicat sa Detailezi un pic, cum se roteste imaginea Respectiva?
-Este un efect mirror? adica stanga dreapta?
Sau apari cu sus-ul in jos?
-Se intampla si pe alte siteuri sau doar jasmin?
-Ce camera folosesti si cum este conectata;)

Dand aceste detalii e mult mai usor de identificat problema si astfel
poti sa primesti o sugestie care poate duce la rezolvarea problemei
Succes



camera se vede bine oriunde ies cu ea inclusiv pe betapro..mi se intampla numai pe optimum se vede cu susul in jos...nu e un efect mirror ...folosesc philips spc900nc si nu are decat mirror dar nu si functia de a ma intoarce invers...asta ma interesa dak mai are cineva aceasi problema sau a avut si cum a rezolvato?mie personal nu mi se pare optimum un soft reusit si de aceea folosesc betapro...dar uneori imi pierd sunetul ..asta numai cand imi intra membrul in pvt in rest in free e ok...asta alta problema ...kre spun ei k nu e de acolo e de la mine:)...bineintelesc k ultima oara cand am fost la ei au spus k au probleme cu beta si k in final optimum o sa ramana de baza...in fine...cam asta e problema ...merci anticipat ptr ajutor :roll:
Avatar utilizator
desirenick
 
Mesaje: 9
Membru din: 16 Dec 2008, 10:58
Localitate: bucuresti

Mesajde _missy_ » 05 Feb 2009, 12:17

si eu am aceeasi problema, am incercat 3 camera, 2 laptop-uri diferite, diferite splittere, am incercat IE firefox chrome si tot acelasi lucru. am vorbit cu ei de o gramada de ori si in final mi-au spus k e de la ei si k incerca sa remedieze situatia cat mai rpd posibil. eu lucrez asa k pana la urma ma vad in split f bine, nu mai imi trebe sa ma vad si in softu lor.
bafta!
Avatar utilizator
_missy_
User Junior
User Junior
 
Mesaje: 57
Membru din: 01 Iul 2007, 20:16


Înapoi la Discutii Tehnice




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Google [Bot] şi 0 vizitatori

  • AVC MENU