Cam4-probleme cu camera

Discutii generale pe subiecte cu profil tehnic. Exemplu: discutii legate de diverse probleme software/hardware cu calculatorul, camera, internetul etc. Orice alte discutii pe teme tehnice sunt binevenite.

Mesajde mariana » 12 Feb 2013, 13:24

Buna.Sunt noua pe acest forum si am o problema pe care nu am reusit sa o rezolv singura...din pacate...Am cont pe cam4 si de curand mi-am instalat camera sony evi-D30.Camera functioneaza in splitcam dar cand ma loghez pe cam4 si selectez de la seting camera ,aceasta nu transmite(ecranul este negru).....recunoaste doar camera de la laptop.Intrebarea mea este: ce imi lipseste?poate am omis sa instalez ceva...trebuie sa fac ceva setari din cam4? Multumesc :)
mariana
 
Mesaje: 1
Membru din: 12 Feb 2013, 13:13

Mesajde SFG2707 » 12 Feb 2013, 16:11

mariana scrie: ... Camera functioneaza in splitcam dar cand ma loghez pe cam4 si selectez de la seting camera ,aceasta nu transmite(ecranul este negru)....

Am inteles eu bine? Deschizi camera cu splitcam iar la settings alegi camera? Daca da, camera e folosita deja de splitcam, deci e normal sa se vada negru. Tu trebuie sa alegi splitcamul la settings.
Avatar utilizator
SFG2707
User Avansat
User Avansat
 
Mesaje: 473
Membru din: 19 Sep 2010, 19:30


Înapoi la Discutii Tehnice




 


  • { RELATED_TOPICS }
    Răspunsuri
    Vizualizări
    Ultimul mesaj

Cine este conectat

Utilizatorii ce navighează pe acest forum: Niciun utilizator înregistrat şi 0 vizitatori

  • AVC MENU